<!DOCTYPE html><html lang="fr"><head>
  <meta charset="utf-8">
  <title>Pro | Intel évoque les technologies qui vont changer ses puces en profondeur d'ici à 2025</title>
  <base href="/">
  <link rel="alternate" type="application/rss+xml" title="INpact Hardware - Actualités" href="https://www.inpact-hardware.com/rss/news.xml">
  <link rel="alternate" type="application/rss+xml" title="Next INpact - #LeBrief" href="https://www.nextinpact.com/rss/lebrief.xml">
  <link rel="alternate" type="application/rss+xml" title="Next INpact - Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml">
  <meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1">
  <link rel="icon" type="image/x-icon" href="/assets/hardware.ico">
  <link rel="manifest" href="/manifest.json">
  <meta name="theme-color" content="#1f2528">
  <link rel="icon" type="image/png" href="/assets/pwaicons/pwa-ih-128.png" sizes="128x128">
  <link rel="icon" type="image/png" href="/assets/pwaicons/pwa-ih-96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/assets/pwaicons/pwa-ih-72.png" sizes="72x72">
  <link rel="preconnect" href="https://api-v1.inpact-hardware.com/">
  <link rel="preconnect" href="https://api-v1.nextinpact.com/">
  <link rel="preconnect" href="https://cdnx.inpact-hardware.com/">
  <link rel="apple-touch-icon" href="/assets/icon-96x96.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/assets/pwaicons/pwa-ih-96.png">
  <link rel="apple-touch-icon" sizes="192x192" href="/assets/pwaicons/pwa-ih-192.png">
  <link rel="apple-touch-icon" sizes="384x384" href="/assets/pwaicons/pwa-ih-512.png">
  <link rel="apple-touch-icon" sizes="512x512" href="/assets/pwaicons/pwa-ih-512.png">
  <noscript>
    <style>
      /* Noscript*/

      noscript {
        width: 75%;
        display: block;
        margin: 10px auto auto;
        text-align: center;
        font-family: 'Open Sans', sans-serif;
        padding: 5px;
        background-color: #1f2528;
        box-shadow: 0 0 10px 0 rgba(0,0,1,.31);
        color: white;
      }
      body {
        background-color: #8a979d;
      }
    </style>
  </noscript>
<style>@charset "UTF-8";body{margin:0!important;font-family:Open Sans,sans-serif;}@media (min-width: 320px) and (max-width: 1024px){body{margin:0!important;}}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:300;src:local("Open Sans Light "),local("Open Sans-Light"),url(open-sans-latin-300.f2ebdee8c2343f558a02.woff2) format("woff2"),url(open-sans-latin-300.df17d4e30091735253a8.woff) format("woff");}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:300;src:local("Open Sans Light italic"),local("Open Sans-Lightitalic"),url(open-sans-latin-300italic.f87536f8fce296ba6c42.woff2) format("woff2"),url(open-sans-latin-300italic.9dcc0cb70384713a1b77.woff) format("woff");}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:400;src:local("Open Sans Regular "),local("Open Sans-Regular"),url(open-sans-latin-400.ec806460121999bcfb12.woff2) format("woff2"),url(open-sans-latin-400.87a454b233bedae23f8d.woff) format("woff");}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:400;src:local("Open Sans Regular italic"),local("Open Sans-Regularitalic"),url(open-sans-latin-400italic.30e38142e06c4c0ee948.woff2) format("woff2"),url(open-sans-latin-400italic.fdbf3154a22f0e7205a7.woff) format("woff");}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:600;src:local("Open Sans SemiBold "),local("Open Sans-SemiBold"),url(open-sans-latin-600.27152396a129082ada86.woff2) format("woff2"),url(open-sans-latin-600.48d01d6cf2ab4e6a9751.woff) format("woff");}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:600;src:local("Open Sans SemiBold italic"),local("Open Sans-SemiBolditalic"),url(open-sans-latin-600italic.fe6c0e0a84eb03400dc5.woff2) format("woff2"),url(open-sans-latin-600italic.75088e4c23f9623cd557.woff) format("woff");}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:700;src:local("Open Sans Bold "),local("Open Sans-Bold"),url(open-sans-latin-700.7435e6c2064f36f48626.woff2) format("woff2"),url(open-sans-latin-700.2509c35b0cfc629f81e5.woff) format("woff");}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:700;src:local("Open Sans Bold italic"),local("Open Sans-Bolditalic"),url(open-sans-latin-700italic.aff641ffb783d3346c2a.woff2) format("woff2"),url(open-sans-latin-700italic.05f1eb5f34eab7c12857.woff) format("woff");}@font-face{font-family:Open Sans;font-style:normal;font-display:swap;font-weight:800;src:local("Open Sans ExtraBold "),local("Open Sans-ExtraBold"),url(open-sans-latin-800.3b2da54475cee88b1387.woff2) format("woff2"),url(open-sans-latin-800.ff37214e2acbb181f95a.woff) format("woff");}@font-face{font-family:Open Sans;font-style:italic;font-display:swap;font-weight:800;src:local("Open Sans ExtraBold italic"),local("Open Sans-ExtraBolditalic"),url(open-sans-latin-800italic.6d6776db88bc05414be3.woff2) format("woff2"),url(open-sans-latin-800italic.7c87cb0e01a789a5237a.woff) format("woff");}</style><style>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</style><link rel="stylesheet" href="styles.4ea81de6bfdac65d94f9.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.4ea81de6bfdac65d94f9.css"></noscript><style ng-transition="inpacthardware">.content-wrapper[_ngcontent-sc155]{margin-top:50px!important}.top-intersector[_ngcontent-sc155]{width:100%;height:50px;opacity:0;position:absolute;top:50%;z-index:-1}.goTop[_ngcontent-sc155]{cursor:pointer;font-size:40px;color:#fff;position:fixed;opacity:.8;z-index:999;transition:all ease-in .2s;bottom:20px;right:50px}.goTop[_ngcontent-sc155]:hover{opacity:1;transition:all ease-in .2s}@media (min-width: 500px) and (max-width: 1024px){.content-wrapper[_ngcontent-sc155]{margin-top:50px!important}}@media (min-width: 320px) and (max-width: 425px){.content-wrapper[_ngcontent-sc155]{margin-top:56px!important}}@media (min-width: 320px) and (max-width: 1023px){.goTop[_ngcontent-sc155]{bottom:20px;right:20px}}</style><style ng-transition="inpacthardware">[_nghost-sc119]{position:relative;display:block}.loading-bar-fixed[_nghost-sc119] > div[_ngcontent-sc119]   .bar[_ngcontent-sc119]{position:fixed}.loading-bar-fixed[_nghost-sc119] > div#loading-bar-spinner[_ngcontent-sc119]{position:fixed;top:10px;left:10px}[dir=rtl]   .loading-bar-fixed[_nghost-sc119] > div#loading-bar-spinner[_ngcontent-sc119]{right:10px;left:unset}.loading-bar-fixed[_nghost-sc119] > div[_ngcontent-sc119]   .peg[_ngcontent-sc119]{display:block}[_nghost-sc119] > div[_ngcontent-sc119]{pointer-events:none;transition:350ms linear;color:#29d}[_nghost-sc119] > div[_ngcontent-sc119]   .bar[_ngcontent-sc119]{transition:width 350ms;background:#29d;position:absolute;z-index:10002;top:0;left:0;width:100%;height:2px;border-bottom-right-radius:1px;border-top-right-radius:1px}[dir=rtl]   [_nghost-sc119] > div[_ngcontent-sc119]   .bar[_ngcontent-sc119]{right:0;left:unset}[_nghost-sc119] > div[_ngcontent-sc119]   .peg[_ngcontent-sc119]{display:none;position:absolute;width:70px;right:0;top:0;height:2px;opacity:.45;box-shadow:1px 0 6px 1px;color:inherit;border-radius:100%}[_nghost-sc119] > div#loading-bar-spinner[_ngcontent-sc119]{display:block;position:absolute;z-index:10002;top:5px;left:0}[_nghost-sc119] > div#loading-bar-spinner[_ngcontent-sc119]   .spinner-icon[_ngcontent-sc119]{width:14px;height:14px;border:2px solid transparent;border-top-color:inherit;border-left-color:inherit;border-radius:50%;-webkit-animation:.4s linear infinite loading-bar-spinner;animation:.4s linear infinite loading-bar-spinner}@-webkit-keyframes loading-bar-spinner{0%{-webkit-transform:rotate(0);transform:rotate(0)}100%{-webkit-transform:rotate(360deg);transform:rotate(360deg)}}@keyframes loading-bar-spinner{0%{-webkit-transform:rotate(0);transform:rotate(0)}100%{-webkit-transform:rotate(360deg);transform:rotate(360deg)}}</style><style ng-transition="inpacthardware">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</style><style ng-transition="inpacthardware">.base[_nghost-sc153]   .header-bar[_ngcontent-sc153]{background-color:#1d2528}.base[_nghost-sc153]   .cog[_ngcontent-sc153]{color:#13171a}.base[_nghost-sc153]   .pion[_ngcontent-sc153]{color:#13171a}.base[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-left[_ngcontent-sc153]{background-color:#13171a}.base[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-left[_ngcontent-sc153]   button[_ngcontent-sc153]{background-color:#1d2528}.base[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-left[_ngcontent-sc153]   button.navbar-toggler[_ngcontent-sc153]:after{border-color:transparent transparent transparent #1D2528}.base[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-left[_ngcontent-sc153]   button.close[_ngcontent-sc153]   i[_ngcontent-sc153]{color:#fff}.base[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-left[_ngcontent-sc153]   button.close[_ngcontent-sc153]:after{border-color:transparent transparent transparent #bf2738}.base[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-left[_ngcontent-sc153]   button[_ngcontent-sc153]   i[_ngcontent-sc153]{color:#8c98a1}.base[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-left[_ngcontent-sc153]   button[_ngcontent-sc153]   i[_ngcontent-sc153]:hover{color:#fff}.base[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-left[_ngcontent-sc153]   .close[_ngcontent-sc153]{background-color:#bf2738}.base[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-right[_ngcontent-sc153]{background-color:#13171a}.base[_nghost-sc153]   .navbar-icons[_ngcontent-sc153]   li[_ngcontent-sc153]{color:#fff}.base[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-right[_ngcontent-sc153]   .navbar-icons[_ngcontent-sc153] > li[_ngcontent-sc153]{color:#8c98a1}.base[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-right[_ngcontent-sc153]   .navbar-icons[_ngcontent-sc153]   a[_ngcontent-sc153]:hover{color:#fff}.base[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-right[_ngcontent-sc153]   .navbar-icons[_ngcontent-sc153]   #navbar-param.active[_ngcontent-sc153]{background-color:#bf2738;color:#fff}.base[_nghost-sc153]   .text-svg[_ngcontent-sc153]{fill:#fff}.base[_nghost-sc153]   .nbr-notif[_ngcontent-sc153]{color:#fff}.base[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-right[_ngcontent-sc153]   .navbar-search[_ngcontent-sc153]{background-color:#1f2528}.base[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-right[_ngcontent-sc153]   .navbar-search[_ngcontent-sc153]:before{border-color:transparent #1f2528 transparent transparent}.base[_nghost-sc153]   .jauge-item[_ngcontent-sc153]{background-color:#293236}.base[_nghost-sc153]   .jauge-item[_ngcontent-sc153]:before{border-color:transparent #293236 transparent transparent}.base[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-right[_ngcontent-sc153]   .navbar-search[_ngcontent-sc153]   i[_ngcontent-sc153]{color:#8c98a1}.base[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-right[_ngcontent-sc153]   .navbar-search[_ngcontent-sc153]   i[_ngcontent-sc153]:hover{color:#fff}.base[_nghost-sc153]   .navbar[_ngcontent-sc153]   .search-form[_ngcontent-sc153]   #search-icon[_ngcontent-sc153]{background-color:#1f2528;color:#bf2738}.base[_nghost-sc153]   .navbar[_ngcontent-sc153]   .search-form[_ngcontent-sc153]   .search[_ngcontent-sc153]{background-color:#1f2528;color:#fff}.base[_nghost-sc153]   .navbar[_ngcontent-sc153]   .search-form[_ngcontent-sc153]   .search[_ngcontent-sc153]::-moz-placeholder{color:#fff}.base[_nghost-sc153]   .navbar[_ngcontent-sc153]   .search-form[_ngcontent-sc153]   .search[_ngcontent-sc153]::placeholder{color:#fff}.base[_nghost-sc153]   .navbar[_ngcontent-sc153]   .search-form[_ngcontent-sc153]   .search[_ngcontent-sc153]:-ms-input-placeholder{color:#fff}.base[_nghost-sc153]   .navbar[_ngcontent-sc153]   .search-form[_ngcontent-sc153]   .search[_ngcontent-sc153]::-ms-input-placeholder{color:#fff}.base[_nghost-sc153]   .navbar[_ngcontent-sc153]   .search-form[_ngcontent-sc153]   button[_ngcontent-sc153]{background-color:#bf2738}.base[_nghost-sc153]   .navbar[_ngcontent-sc153]   .search-form[_ngcontent-sc153]   button[_ngcontent-sc153]:after{border-color:transparent #bf2738 transparent transparent}@media (min-width: 1921px){.base[_nghost-sc153]   .wide-screen-center[_ngcontent-sc153]{background-color:#13171a}}</style><style ng-transition="inpacthardware">.white[_nghost-sc153]   .navbar[_ngcontent-sc153]{background-color:#1f2528}.white[_nghost-sc153]   .cog[_ngcontent-sc153]{color:#13171a}.white[_nghost-sc153]   .pion[_ngcontent-sc153]{color:#13171a}.white[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-left[_ngcontent-sc153]{background-color:#1f2528}.white[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-left[_ngcontent-sc153]   button[_ngcontent-sc153]{background-color:#282f33}.white[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-left[_ngcontent-sc153]   button.navbar-toggler[_ngcontent-sc153]:after{border-color:transparent transparent transparent #282f33}.white[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-left[_ngcontent-sc153]   button.close[_ngcontent-sc153]   i[_ngcontent-sc153]{color:#fff}.white[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-left[_ngcontent-sc153]   button.close[_ngcontent-sc153]:after{border-color:transparent transparent transparent #bf2738}.white[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-left[_ngcontent-sc153]   button[_ngcontent-sc153]   i[_ngcontent-sc153]{color:#8c98a1}.white[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-left[_ngcontent-sc153]   button[_ngcontent-sc153]   i[_ngcontent-sc153]:hover{color:#fff}.white[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-left[_ngcontent-sc153]   .close[_ngcontent-sc153]{background-color:#bf2738}.white[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-right[_ngcontent-sc153]{background-color:#1f2528}.white[_nghost-sc153]   .navbar-icons[_ngcontent-sc153]   li[_ngcontent-sc153]{color:#fff}.white[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-right[_ngcontent-sc153]   .navbar-icons[_ngcontent-sc153] > li[_ngcontent-sc153]{color:#8c98a1}.white[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-right[_ngcontent-sc153]   .navbar-icons[_ngcontent-sc153]   a[_ngcontent-sc153]:hover{color:#fff}.white[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-right[_ngcontent-sc153]   .navbar-icons[_ngcontent-sc153]   #navbar-param.active[_ngcontent-sc153]{background-color:#bf2738;color:#fff}.white[_nghost-sc153]   .text-svg[_ngcontent-sc153]{fill:#fff}.white[_nghost-sc153]   .nbr-notif[_ngcontent-sc153]{color:#fff}.white[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-right[_ngcontent-sc153]   .navbar-search[_ngcontent-sc153]{background-color:#282f33}.white[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-right[_ngcontent-sc153]   .navbar-search[_ngcontent-sc153]:before{border-color:transparent #282f33 transparent transparent}.white[_nghost-sc153]   .jauge-item[_ngcontent-sc153]{background-color:#374045}.white[_nghost-sc153]   .jauge-item[_ngcontent-sc153]:before{border-color:transparent #374045 transparent transparent}.white[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-right[_ngcontent-sc153]   .navbar-search[_ngcontent-sc153]   i[_ngcontent-sc153]{color:#8c98a1}.white[_nghost-sc153]   .navbar[_ngcontent-sc153]   .navbar-right[_ngcontent-sc153]   .navbar-search[_ngcontent-sc153]   i[_ngcontent-sc153]:hover{color:#fff}.white[_nghost-sc153]   .navbar[_ngcontent-sc153]   .search-form[_ngcontent-sc153]   #search-icon[_ngcontent-sc153]{background-color:#1f2528;color:#bf2738}.white[_nghost-sc153]   .navbar[_ngcontent-sc153]   .search-form[_ngcontent-sc153]   .search[_ngcontent-sc153]{background-color:#1f2528;color:#fff}.white[_nghost-sc153]   .navbar[_ngcontent-sc153]   .search-form[_ngcontent-sc153]   .search[_ngcontent-sc153]::-moz-placeholder{color:#fff}.white[_nghost-sc153]   .navbar[_ngcontent-sc153]   .search-form[_ngcontent-sc153]   .search[_ngcontent-sc153]::placeholder{color:#fff}.white[_nghost-sc153]   .navbar[_ngcontent-sc153]   .search-form[_ngcontent-sc153]   .search[_ngcontent-sc153]:-ms-input-placeholder{color:#fff}.white[_nghost-sc153]   .navbar[_ngcontent-sc153]   .search-form[_ngcontent-sc153]   .search[_ngcontent-sc153]::-ms-input-placeholder{color:#fff}.white[_nghost-sc153]   .navbar[_ngcontent-sc153]   .search-form[_ngcontent-sc153]   button[_ngcontent-sc153]{background-color:#bf2738}.white[_nghost-sc153]   .navbar[_ngcontent-sc153]   .search-form[_ngcontent-sc153]   button[_ngcontent-sc153]:after{border-color:transparent #bf2738 transparent transparent}@media (min-width: 1921px){.white[_nghost-sc153]   .wide-screen-center[_ngcontent-sc153]{background-color:#1f2528}}</style><style ng-transition="inpacthardware">.floating-toast-container[_ngcontent-sc154]{position:fixed;top:75px;right:20px;z-index:1000;width:442px}.floating-toast-container.update-floating[_ngcontent-sc154]{max-width:300px}@media (max-width: 425px){.floating-toast-container[_ngcontent-sc154]{right:8px;width:95%}}@media (min-width: 1920px){.floating-toast-container[_ngcontent-sc154]{right:150px}}</style><style ng-transition="inpacthardware">.panel-container[_ngcontent-sc122]{position:fixed;top:50px;width:400px;height:100vh;z-index:1002;left:-400px;box-sizing:border-box}.panel-container[_ngcontent-sc122]   .rubrique[_ngcontent-sc122]{text-decoration:none;padding:5px;font-weight:bold;margin-top:6px;cursor:pointer}.panel-container[_ngcontent-sc122]   .rubrique[_ngcontent-sc122]   i[_ngcontent-sc122]{margin-right:5px}.abonne-call-to[_ngcontent-sc122]{display:flex;justify-content:space-around;padding:22px}.jauge-item[_ngcontent-sc122]{margin:0!important;width:100px;height:50px;position:relative;top:0;transform:scale(1.3)}.jauge[_ngcontent-sc122]{width:100px;height:50px}.call-to[_ngcontent-sc122]{padding:5px 28px;cursor:pointer;text-align:center;font-family:"Open sans",sans-serif;font-size:14px;border-radius:5px;font-weight:200;width:44%!important;position:relative}a[_ngcontent-sc122]{text-decoration:none;padding:5px;font-weight:bold;margin-top:5px}a[_ngcontent-sc122]   i[_ngcontent-sc122]{margin-right:5px}.close-side-overlay[_ngcontent-sc122]{position:fixed;top:0;left:0;width:100%;height:100%;cursor:pointer;z-index:999}@media (min-width: 320px) and (max-width: 375px){.call-to[_ngcontent-sc122]{width:53%}}@media (max-width: 425px) and (min-width: 320px){.panel-container[_ngcontent-sc122]{width:100%}}</style><style ng-transition="inpacthardware">.base[_nghost-sc122]   .panel-container[_ngcontent-sc122]{background-color:#141719;border-right:solid 4px #000}.base[_nghost-sc122]   .panel-container[_ngcontent-sc122]   i[_ngcontent-sc122]{color:#87939b}.base[_nghost-sc122]   .panel-container[_ngcontent-sc122]   .rubrique[_ngcontent-sc122]{color:#87939b}.base[_nghost-sc122]   .abonne-call-to[_ngcontent-sc122]{background-color:#000}.base[_nghost-sc122]   .jauge-item[_ngcontent-sc122]{background-color:#000}.base[_nghost-sc122]   .call-to[_ngcontent-sc122]{background-color:#bf2738;color:#fff}.base[_nghost-sc122]   .call-to[_ngcontent-sc122]:hover{background-color:#c3081d}.base[_nghost-sc122]   .call-to[_ngcontent-sc122]:active{background-color:#9a0717}.base[_nghost-sc122]   a[_ngcontent-sc122]{color:#87939b}.base[_nghost-sc122]   a[_ngcontent-sc122]:hover{color:#fff}.base[_nghost-sc122]   .rubrique[_ngcontent-sc122]:hover{color:#fff!important}</style><style ng-transition="inpacthardware">.white[_nghost-sc122]   .panel-container[_ngcontent-sc122]{background-color:#e2e2e2;border-right:solid 2px #bbbfbf}.white[_nghost-sc122]   .panel-container[_ngcontent-sc122]   i[_ngcontent-sc122]{color:#1f2528}.white[_nghost-sc122]   .panel-container[_ngcontent-sc122]   .rubrique[_ngcontent-sc122]{color:#374045}.white[_nghost-sc122]   .panel-container[_ngcontent-sc122]   .rubrique[_ngcontent-sc122]:hover{color:#bf2738!important}.white[_nghost-sc122]   .abonne-call-to[_ngcontent-sc122]{background-color:#bbbfbf}.white[_nghost-sc122]   .jauge-item[_ngcontent-sc122]{background-color:#bbbfbf}.white[_nghost-sc122]   .call-to[_ngcontent-sc122]{background-color:#bf2738;color:#fff}.white[_nghost-sc122]   .call-to[_ngcontent-sc122]:hover{background-color:#c3081d;color:#fff!important}.white[_nghost-sc122]   .call-to[_ngcontent-sc122]:active{background-color:#9a0717}.white[_nghost-sc122]   a[_ngcontent-sc122]{color:#374045}.white[_nghost-sc122]   a[_ngcontent-sc122]:hover{color:#bf2738}</style><style ng-transition="inpacthardware">.right-panel-container[_ngcontent-sc152]{position:fixed;top:50px;width:420px;height:100vh;z-index:1001;right:-420px;box-sizing:border-box}.tab[_ngcontent-sc152]{overflow:hidden;display:grid;grid-template-columns:1fr 1fr 1fr 1fr;grid-template-areas:"notif param theme compte"}.tab[_ngcontent-sc152]   .tablinks.notif[_ngcontent-sc152]{grid-area:notif}.tab[_ngcontent-sc152]   .tablinks.param[_ngcontent-sc152]{grid-area:param}.tab[_ngcontent-sc152]   .tablinks.theme[_ngcontent-sc152]{grid-area:theme}.tab[_ngcontent-sc152]   .tablinks.compte[_ngcontent-sc152]{grid-area:compte}.tablinks[_ngcontent-sc152]   i.tab-icon[_ngcontent-sc152], .tablinks[_ngcontent-sc152]   span[_ngcontent-sc152]{display:block}.tab[_ngcontent-sc152]   button[_ngcontent-sc152]{border:none;border-radius:0;cursor:pointer;padding:14px 16px;transition:.3s;outline:none}.tab[_ngcontent-sc152]   button[_ngcontent-sc152]   i.tab-icon[_ngcontent-sc152]{font-size:25px;margin-bottom:10px}.tab[_ngcontent-sc152]   button[_ngcontent-sc152]   i.fa-exclamation[_ngcontent-sc152]{font-size:10px;padding:1px;border-radius:30px;width:15px;height:15px;left:60px;position:absolute;top:12px;line-height:15px}.close-side-overlay[_ngcontent-sc152]{position:fixed;top:0;left:0;width:100%;height:100%;cursor:pointer;z-index:999}@media (min-width: 320px) and (max-width: 425px){.right-panel-container[_ngcontent-sc152]{width:100%;border-right:none}.tab[_ngcontent-sc152]   button[_ngcontent-sc152]{padding:10px 5px 0}}</style><style ng-transition="inpacthardware">.base[_nghost-sc152]   .right-panel-container[_ngcontent-sc152]{background-color:#141719;border-left:solid 4px #000;color:#fff!important}.base[_nghost-sc152]   .tab[_ngcontent-sc152]{background-color:#141719}.base[_nghost-sc152]   .tab[_ngcontent-sc152]   button[_ngcontent-sc152]{background-color:#000;color:#7b8890}.base[_nghost-sc152]   .tab[_ngcontent-sc152]   button[_ngcontent-sc152]   i.fa-exclamation[_ngcontent-sc152]{background-color:#bf2738;color:#fff;border:1px solid #000000}.base[_nghost-sc152]   .tab[_ngcontent-sc152]   button[_ngcontent-sc152]:hover{background-color:#13171a}.base[_nghost-sc152]   .tab[_ngcontent-sc152]   button.active[_ngcontent-sc152]{background-color:#13171a;color:#fff}.base[_nghost-sc152]   .tab[_ngcontent-sc152]   button.active[_ngcontent-sc152]   i.tab-icon[_ngcontent-sc152]{color:#bf2738}.base[_nghost-sc152]   .tab[_ngcontent-sc152]   button.active[_ngcontent-sc152]   i.fa-exclamation[_ngcontent-sc152]{color:#bf2738;background-color:#fff}.base[_nghost-sc152]   .right-panel-container[_ngcontent-sc152]   ng-scrollbar[_ngcontent-sc152]{background-color:transparent!important}</style><style ng-transition="inpacthardware">.white[_nghost-sc152]   .right-panel-container[_ngcontent-sc152]{background-color:#e2e2e2;border-left:solid 2px #bbbfbf;color:#282f33!important}.white[_nghost-sc152]   .tab[_ngcontent-sc152]{background-color:#fff}.white[_nghost-sc152]   .tab[_ngcontent-sc152]   button[_ngcontent-sc152]{background-color:#bbbfbf;color:#374045}.white[_nghost-sc152]   .tab[_ngcontent-sc152]   button[_ngcontent-sc152]   i.fa-exclamation[_ngcontent-sc152]{background-color:#bf2738;color:#fff;border:1px solid #000000}.white[_nghost-sc152]   .tab[_ngcontent-sc152]   button[_ngcontent-sc152]:hover{background-color:#e2e2e2;color:#141719}.white[_nghost-sc152]   .tab[_ngcontent-sc152]   button.active[_ngcontent-sc152]{background-color:#e2e2e2;color:#1f2528}.white[_nghost-sc152]   .tab[_ngcontent-sc152]   button.active[_ngcontent-sc152]   i.tab-icon[_ngcontent-sc152]{color:#c3081d}.white[_nghost-sc152]   .tab[_ngcontent-sc152]   button.active[_ngcontent-sc152]   i.fa-exclamation[_ngcontent-sc152]{color:#c3081d;background-color:#fff}.white[_nghost-sc152]   .right-panel-container[_ngcontent-sc152]   ng-scrollbar[_ngcontent-sc152]{background-color:transparent!important}</style><style ng-transition="inpacthardware">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</style><style ng-transition="inpacthardware">.ng-scrollbar-wrapper[pointerEventsMethod=viewport]>.scrollbar-control{pointer-events:none}  .ng-scrollbar-wrapper[horizontalDragging=true]>.ng-scroll-viewport-wrapper>*>*> .ng-scroll-viewport,   .ng-scrollbar-wrapper[horizontalDragging=true]>.ng-scroll-viewport-wrapper>.ng-scroll-viewport,   .ng-scrollbar-wrapper[scrollbarClicked=true]>.ng-scroll-viewport-wrapper>*>*> .ng-scroll-viewport,   .ng-scrollbar-wrapper[scrollbarClicked=true]>.ng-scroll-viewport-wrapper>.ng-scroll-viewport,   .ng-scrollbar-wrapper[verticalDragging=true]>.ng-scroll-viewport-wrapper>*>*> .ng-scroll-viewport,   .ng-scrollbar-wrapper[verticalDragging=true]>.ng-scroll-viewport-wrapper>.ng-scroll-viewport{-webkit-user-select:none;-moz-user-select:none;user-select:none}  .ng-scrollbar-wrapper>.scrollbar-control{position:absolute;display:flex;justify-content:center;align-items:center;transition:var(--scrollbar-track-transition)}  .ng-scrollbar-wrapper>.scrollbar-control[scrollable=false] .ng-scrollbar-thumb{display:none}  .ng-scrollbar-track{height:100%;width:100%;z-index:1;border-radius:var(--scrollbar-border-radius);background-color:var(--scrollbar-track-color);overflow:hidden;transition:var(--scrollbar-track-transition);cursor:default}  .ng-scrollbar-thumb{box-sizing:border-box;position:relative;border-radius:inherit;background-color:var(--scrollbar-thumb-color);transform:translateZ(0);transition:var(--scrollbar-thumb-transition)}</style><style ng-transition="inpacthardware">.panel-section-head[_ngcontent-sc120]{display:grid;grid-auto-flow:column;grid-template-columns:8fr 1fr;grid-template-rows:40px;justify-items:left;align-items:center;font-family:"Open Sans Condensed",sans-serif;cursor:pointer;font-size:18px;padding-left:5px}.panel-section-head[_ngcontent-sc120]   h5[_ngcontent-sc120]{font-size:18px;font-family:"Open Sans Condensed",sans-serif}.panel-section.expanded[_ngcontent-sc120]   .panel-content[_ngcontent-sc120]{padding:10px 0 0 30px;display:flex;flex-flow:column wrap;height:130px}.panel-section[_ngcontent-sc120]:not(.expanded)   .panel-content[_ngcontent-sc120]{display:none}.panel-content[_ngcontent-sc120]{max-height:500px;font-size:17px}.panel-section-head[_ngcontent-sc120]   h3[_ngcontent-sc120]{margin:0}.panel-section-head[_ngcontent-sc120]   i[_ngcontent-sc120]{justify-self:center}</style><style ng-transition="inpacthardware">.base[_nghost-sc120]   .panel-section-head[_ngcontent-sc120]{color:#fff;background-color:#000}.base[_nghost-sc120]   .panel-section-head[_ngcontent-sc120]   i[_ngcontent-sc120]{color:#bf2738}</style><style ng-transition="inpacthardware">.white[_nghost-sc120]   .panel-section-head[_ngcontent-sc120]{color:#1f2528;background-color:#bbbfbf}.white[_nghost-sc120]   .panel-section[_ngcontent-sc120]   .panel-content[_ngcontent-sc120]{background-color:#e2e2e2!important}.white[_nghost-sc120]   .panel-section-head[_ngcontent-sc120]   i[_ngcontent-sc120]{color:#bf2738}</style><style ng-transition="inpacthardware">.jauge[_ngcontent-sc121]{position:relative;z-index:4;width:100px;height:50px}.jauge-text[_ngcontent-sc121]{position:absolute;top:20px;right:35px;text-align:center;font-family:"Electrolize",sans-serif;font-weight:bold}.jauge-text[_ngcontent-sc121]   p[_ngcontent-sc121]{margin:0;color:#fff}.jauge-text[_ngcontent-sc121]   p[_ngcontent-sc121]:first-child{font-size:7px}.jauge-text[_ngcontent-sc121]   p[_ngcontent-sc121]:nth-child(2){font-size:13px}</style><style ng-transition="inpacthardware">.base[_nghost-sc121]   .jauge-text[_ngcontent-sc121]   p[_ngcontent-sc121]{color:#fff}</style><style ng-transition="inpacthardware">.white[_nghost-sc121]   .jauge-text[_ngcontent-sc121]   p[_ngcontent-sc121]{color:#000}</style><style ng-transition="inpacthardware">#notification[_ngcontent-sc124]{display:none;padding:0}#notification.active[_ngcontent-sc124]{display:block}.no-notif[_ngcontent-sc124]{text-align:center}</style><style ng-transition="inpacthardware">.base[_nghost-sc124]   #notification[_ngcontent-sc124]{background-color:#13171a}</style><style ng-transition="inpacthardware">.white[_nghost-sc124]   #notification[_ngcontent-sc124]{background-color:transparent;color:#1f2528}</style><style ng-transition="inpacthardware">#parametre[_ngcontent-sc125]{display:none;padding:0;margin-bottom:10px}#parametre.active[_ngcontent-sc125]{display:block}#parametre[_ngcontent-sc125]   h3[_ngcontent-sc125]{padding-left:15px}#acceuil[_ngcontent-sc125]{padding-top:1px}#parametre[_ngcontent-sc125]   .options-container[_ngcontent-sc125]   .option[_ngcontent-sc125]{display:grid;grid-template-columns:auto 1fr;grid-template-areas:"label input";padding:15px;font-size:15px}#parametre[_ngcontent-sc125]   .options-container[_ngcontent-sc125]   .option.police[_ngcontent-sc125]{grid-template-columns:2.5fr 1fr}#parametre[_ngcontent-sc125]   .options-container[_ngcontent-sc125]   .option[_ngcontent-sc125]   .label[_ngcontent-sc125]{grid-area:label;display:grid;grid-template-columns:3fr 1fr;grid-template-areas:"txt badge"}#parametre[_ngcontent-sc125]   .options-container[_ngcontent-sc125]   .option[_ngcontent-sc125]   .label.small[_ngcontent-sc125]{grid-template-columns:80px 75px}#parametre[_ngcontent-sc125]   .options-container[_ngcontent-sc125]   .option[_ngcontent-sc125]   .label[_ngcontent-sc125]   label[_ngcontent-sc125]{grid-area:txt;font-size:14px}#parametre[_ngcontent-sc125]   .options-container[_ngcontent-sc125]   .option[_ngcontent-sc125]   .label[_ngcontent-sc125]   .badge-container[_ngcontent-sc125]{display:inherit}#parametre[_ngcontent-sc125]   .options-container[_ngcontent-sc125]   .option[_ngcontent-sc125]   .label[_ngcontent-sc125]   .badge-container[_ngcontent-sc125]   span[_ngcontent-sc125]{vertical-align:middle;grid-area:badge;padding:2px 0;border-radius:10px;height:20px;text-align:center;width:60px;text-transform:uppercase;font-size:10px;font-weight:600;line-height:20px}#parametre[_ngcontent-sc125]   .options-container[_ngcontent-sc125]   .option[_ngcontent-sc125]   .input[_ngcontent-sc125]{grid-area:input;width:100%;justify-self:end}#parametre[_ngcontent-sc125]   .options-container[_ngcontent-sc125]   .option[_ngcontent-sc125]   .input.checkbox[_ngcontent-sc125]{width:50px;float:right}#parametre[_ngcontent-sc125]   .sucess-message[_ngcontent-sc125]{text-align:center;padding:5px;font-size:15px}#parametre[_ngcontent-sc125]   .error-message[_ngcontent-sc125]{text-align:center;padding:5px;font-size:15px}.toggle[_ngcontent-sc125]{position:relative;display:block;width:40px;height:20px;cursor:pointer;-webkit-tap-highlight-color:transparent;transform:translate(0)}.toggle[_ngcontent-sc125]:before{content:"";position:relative;top:3px;left:3px;width:34px;height:14px;display:block;border-radius:8px}.toggle[_ngcontent-sc125]   span[_ngcontent-sc125]{position:absolute;top:0;left:0;width:15px;height:15px;display:block;transition:all .2s ease;border-radius:30px}.toggle[_ngcontent-sc125]   span[_ngcontent-sc125]:before{content:"";position:absolute;display:block;margin:-18px;width:56px;height:56px;border-radius:50%;transform:scale(0);pointer-events:none}.toggle.active[_ngcontent-sc125]   span[_ngcontent-sc125]{transform:translate(20px)}.toggle.active[_ngcontent-sc125]   span[_ngcontent-sc125]:before{transform:scale(1);transition:all .4s ease}select[_ngcontent-sc125]{-webkit-appearance:none;-moz-appearance:none;appearance:none;outline:0;box-shadow:none;border:0!important;background-image:none;width:100%;height:100%;margin:0;padding:0 0 0 .5em;cursor:pointer}select[_ngcontent-sc125]::-ms-expand{display:none}.select[_ngcontent-sc125]{position:relative;display:block;overflow:hidden}.select[_ngcontent-sc125]:after{content:"\25bc";position:absolute;top:3px;right:0;bottom:0;padding:0 1em;pointer-events:none;transition:.25s all ease;font-size:12px}ul.txt-size[_ngcontent-sc125]{padding:0;margin:0}ul.txt-size[_ngcontent-sc125]   li[_ngcontent-sc125]{list-style:none;display:inline-block}ul.txt-size[_ngcontent-sc125]   li[_ngcontent-sc125]   span[_ngcontent-sc125]{padding:5px;margin-left:5px;cursor:pointer;font-weight:bold;transition:all .2s ease}ul.txt-size[_ngcontent-sc125]   li.small[_ngcontent-sc125]   span[_ngcontent-sc125]{font-size:12px}ul.txt-size[_ngcontent-sc125]   li.medium[_ngcontent-sc125]   span[_ngcontent-sc125]{font-size:14px}ul.txt-size[_ngcontent-sc125]   li.big[_ngcontent-sc125]   span[_ngcontent-sc125]{font-size:16px}ul.txt-size[_ngcontent-sc125]   li[_ngcontent-sc125]   input[_ngcontent-sc125]{display:none}@media (min-width: 320px) and (max-width: 380px){#parametre[_ngcontent-sc125]   .options-container[_ngcontent-sc125]   .option.police[_ngcontent-sc125]{grid-template-columns:1.5fr 1fr}#parametre[_ngcontent-sc125]   .options-container[_ngcontent-sc125]   .option.select-mode[_ngcontent-sc125]{grid-template-columns:2fr 1fr}ul.txt-size[_ngcontent-sc125]{float:right;margin-right:10px}}</style><style ng-transition="inpacthardware">.base[_nghost-sc125]   #parametre[_ngcontent-sc125]{background-color:#13171a}.base[_nghost-sc125]   #parametre[_ngcontent-sc125]   .options-container[_ngcontent-sc125]   .option[_ngcontent-sc125]{border-bottom:1px solid #2A3235}.base[_nghost-sc125]   #parametre[_ngcontent-sc125]   .options-container[_ngcontent-sc125]   .option.police.disabled[_ngcontent-sc125]   ul.txt-size[_ngcontent-sc125]{opacity:.7}.base[_nghost-sc125]   #parametre[_ngcontent-sc125]   .options-container[_ngcontent-sc125]   .option.disabled[_ngcontent-sc125]{background:repeating-linear-gradient(130deg,#191E22,#191E22 10px,#21262A 10px,#21262A 20px)}.base[_nghost-sc125]   #parametre[_ngcontent-sc125]   .options-container[_ngcontent-sc125]   .option.disabled[_ngcontent-sc125]   .toggle.active[_ngcontent-sc125]{opacity:.5}.base[_nghost-sc125]   #parametre[_ngcontent-sc125]   .options-container[_ngcontent-sc125]   .option.disabled[_ngcontent-sc125]   .label[_ngcontent-sc125]{opacity:.5}.base[_nghost-sc125]   #parametre[_ngcontent-sc125]   .options-container[_ngcontent-sc125]   .option[_ngcontent-sc125]   .label[_ngcontent-sc125]   .badge-container[_ngcontent-sc125]   span[_ngcontent-sc125]{color:#fff}.base[_nghost-sc125]   span.blue[_ngcontent-sc125]{background-color:#006d98}.base[_nghost-sc125]   span.orange[_ngcontent-sc125]{background-color:#f67d14}.base[_nghost-sc125]   #parametre[_ngcontent-sc125]   .sucess-message[_ngcontent-sc125]{background-color:#1cc38a}.base[_nghost-sc125]   #parametre[_ngcontent-sc125]   .error-message[_ngcontent-sc125]{background-color:#bf2738}.base[_nghost-sc125]   .toggle[_ngcontent-sc125]:before{background:#293237}.base[_nghost-sc125]   .toggle[_ngcontent-sc125]   span[_ngcontent-sc125]{background:#293237;border:3px solid #7A8891}.base[_nghost-sc125]   .toggle[_ngcontent-sc125]   span[_ngcontent-sc125]:before{background:rgba(200,215,220,.5);opacity:1}.base[_nghost-sc125]   .toggle.active[_ngcontent-sc125]:before{background:#1cc38a}.base[_nghost-sc125]   .toggle.active[_ngcontent-sc125]   span[_ngcontent-sc125]{background:#C8D7DC}.base[_nghost-sc125]   .toggle.active[_ngcontent-sc125]   span[_ngcontent-sc125]:before{opacity:0}.base[_nghost-sc125]   select[_ngcontent-sc125]{background:#1D2528;color:#fff}.base[_nghost-sc125]   .select[_ngcontent-sc125]{background:#1D2528}.base[_nghost-sc125]   .select[_ngcontent-sc125]:after{background:#1D2528}.base[_nghost-sc125]   ul.txt-size[_ngcontent-sc125]   li[_ngcontent-sc125]   span[_ngcontent-sc125]{background-color:#3e575e;color:#fff}.base[_nghost-sc125]   ul.txt-size[_ngcontent-sc125]   li[_ngcontent-sc125]   span.active[_ngcontent-sc125]{background:#1EC08F}</style><style ng-transition="inpacthardware">.white[_nghost-sc125]   #parametre[_ngcontent-sc125]{background-color:#e2e2e2;color:#1f2528}.white[_nghost-sc125]   #parametre[_ngcontent-sc125]   .options-container[_ngcontent-sc125]   .option[_ngcontent-sc125]{border-bottom:1px solid #7b868e;background-color:#f9f9f9!important;color:#374045;font-weight:bold}.white[_nghost-sc125]   #parametre[_ngcontent-sc125]   .options-container[_ngcontent-sc125]   .option.police.disabled[_ngcontent-sc125]   ul.txt-size[_ngcontent-sc125]{opacity:.7}.white[_nghost-sc125]   #parametre[_ngcontent-sc125]   .options-container[_ngcontent-sc125]   .option.disabled[_ngcontent-sc125]{background:repeating-linear-gradient(130deg,#ffffff,#ffffff 10px,#bbbfbf40 10px,#bbbfbf40 20px)}.white[_nghost-sc125]   #parametre[_ngcontent-sc125]   .options-container[_ngcontent-sc125]   .option.disabled[_ngcontent-sc125]   .toggle.active[_ngcontent-sc125]{opacity:.5}.white[_nghost-sc125]   #parametre[_ngcontent-sc125]   .options-container[_ngcontent-sc125]   .option.disabled[_ngcontent-sc125]   .label[_ngcontent-sc125]{opacity:.5}.white[_nghost-sc125]   #parametre[_ngcontent-sc125]   .options-container[_ngcontent-sc125]   .option[_ngcontent-sc125]   .label[_ngcontent-sc125]   .badge-container[_ngcontent-sc125]   span[_ngcontent-sc125]{color:#fff}.white[_nghost-sc125]   span.blue[_ngcontent-sc125]{background-color:#006d98}.white[_nghost-sc125]   span.orange[_ngcontent-sc125]{background-color:#f67d14}.white[_nghost-sc125]   #parametre[_ngcontent-sc125]   .sucess-message[_ngcontent-sc125]{background-color:#26d69e}.white[_nghost-sc125]   #parametre[_ngcontent-sc125]   .error-message[_ngcontent-sc125]{background-color:#bf2738}.white[_nghost-sc125]   .toggle[_ngcontent-sc125]:before{background:#e2e2e2}.white[_nghost-sc125]   .toggle[_ngcontent-sc125]   span[_ngcontent-sc125]{background:#e2e2e2;border:3px solid #7A8891}.white[_nghost-sc125]   .toggle[_ngcontent-sc125]   span[_ngcontent-sc125]:before{background:rgba(200,215,220,.5);opacity:1}.white[_nghost-sc125]   .toggle.active[_ngcontent-sc125]:before{background:#26d69e}.white[_nghost-sc125]   .toggle.active[_ngcontent-sc125]   span[_ngcontent-sc125]{background:#e2e2e2}.white[_nghost-sc125]   .toggle.active[_ngcontent-sc125]   span[_ngcontent-sc125]:before{opacity:0}.white[_nghost-sc125]   select[_ngcontent-sc125]{background:#f9f9f9;color:#1f2528;padding:4px!important}.white[_nghost-sc125]   .select[_ngcontent-sc125]:after{background:#f9f9f9}.white[_nghost-sc125]   ul.txt-size[_ngcontent-sc125]   li[_ngcontent-sc125]   span[_ngcontent-sc125]{background-color:#3e575e;color:#fff}.white[_nghost-sc125]   ul.txt-size[_ngcontent-sc125]   li[_ngcontent-sc125]   span.active[_ngcontent-sc125]{background:#1EC08F}</style><style ng-transition="inpacthardware">#theme[_ngcontent-sc126]{display:none;padding:0}#theme.active[_ngcontent-sc126]{display:block}#theme[_ngcontent-sc126]   h2[_ngcontent-sc126]{text-align:center;font-size:20px}.container-thumbs[_ngcontent-sc126]{display:grid;grid-template-columns:1fr 1fr;grid-row-gap:20px;width:285px;margin:auto}img[_ngcontent-sc126]{width:100%;position:relative;z-index:0}.thumb[_ngcontent-sc126]{display:inline-block;justify-self:center;width:118px;height:90px;cursor:pointer}</style><style ng-transition="inpacthardware">.base[_nghost-sc126]   #theme[_ngcontent-sc126]{background-color:#13171a}.base[_nghost-sc126]   .selected[_ngcontent-sc126]{border:1px solid #e2e2e2;box-shadow:1px 0 12px #e2e2e2}.base[_nghost-sc126]   #theme[_ngcontent-sc126]   .container-thumbs.disabled[_ngcontent-sc126]   .thumb[_ngcontent-sc126]{background:repeating-linear-gradient(130deg,#191E22,#191E22 10px,#21262A 10px,#21262A 20px);position:relative;z-index:2}.base[_nghost-sc126]   #theme[_ngcontent-sc126]   .container-thumbs.disabled[_ngcontent-sc126]   img[_ngcontent-sc126]{opacity:.3}</style><style ng-transition="inpacthardware">.white[_nghost-sc126]   #theme[_ngcontent-sc126]{background-color:none;color:#282f33}.white[_nghost-sc126]   .selected[_ngcontent-sc126]{border:1px solid black;box-shadow:1px 0 12px #373837}.white[_nghost-sc126]   #theme[_ngcontent-sc126]   .container-thumbs.disabled[_ngcontent-sc126]   .thumb[_ngcontent-sc126]{background:repeating-linear-gradient(130deg,#ffffff,#ffffff 10px,#bbbfbf40 10px,#bbbfbf40 20px);position:relative;z-index:2}.white[_nghost-sc126]   #theme[_ngcontent-sc126]   .container-thumbs.disabled[_ngcontent-sc126]   img[_ngcontent-sc126]{opacity:.3}</style><style ng-transition="inpacthardware">#compte[_ngcontent-sc151]{display:none;padding:0}#compte.active[_ngcontent-sc151]{display:block}</style><style ng-transition="inpacthardware">.base[_nghost-sc151]   #compte[_ngcontent-sc151]{background-color:#13171a}</style><style ng-transition="inpacthardware">.white[_nghost-sc151]   #compte[_ngcontent-sc151]{background-color:none}</style><style ng-transition="inpacthardware">.auth-header[_ngcontent-sc128]{padding:15px;font-size:60px;display:table;margin:auto}.auth-panel[_ngcontent-sc128]{display:grid;grid-template-rows:1fr 1fr 1fr 1fr 1fr;grid-template-areas:"login" "password" "check" "after" "button"}.username-container[_ngcontent-sc128]{grid-area:login;justify-self:center;width:95%}.pass-container[_ngcontent-sc128]{grid-area:password;justify-self:center;width:95%}.after-login-form[_ngcontent-sc128]{grid-area:after;display:grid;grid-template-columns:1fr 1fr;grid-template-areas:"error forgot"}.after-login-form[_ngcontent-sc128]   .error-login[_ngcontent-sc128]{grid-area:error;font-size:15px;justify-self:left;margin:0 0 0 20px}.after-login-form[_ngcontent-sc128]   a.forgot-psw[_ngcontent-sc128]{grid-area:forgot;font-size:14px;justify-self:right;margin-right:20px}.after-login-form[_ngcontent-sc128]   a.forgot-psw[_ngcontent-sc128]:hover{opacity:.8}.button-container[_ngcontent-sc128]{grid-area:button;justify-self:center;width:95%}.button-container[_ngcontent-sc128]   button[_ngcontent-sc128]{width:100%;padding:12px;font-size:17px;cursor:pointer}.check-container[_ngcontent-sc128]{grid-area:check;font-size:14px;padding-left:11px}.check-container[_ngcontent-sc128]   input[_ngcontent-sc128]:focus{background-color:red!important;color:#006400!important}p.register-txt[_ngcontent-sc128]{font-size:14px;text-align:center;margin-bottom:5px}a.register-link[_ngcontent-sc128]{display:block;font-size:22px;text-align:center;font-weight:bold;padding-bottom:12px}a.register-txt[_ngcontent-sc128]:hover{opacity:.8}@media (min-width: 320px) and (max-width: 400px){.after-login-form[_ngcontent-sc128]   a.forgot-psw[_ngcontent-sc128]{margin-right:15px}.after-login-form[_ngcontent-sc128]   .error-login[_ngcontent-sc128]{font-size:14px;margin-left:10px}.button-container[_ngcontent-sc128]   button[_ngcontent-sc128]{font-size:15px}a.register-link[_ngcontent-sc128]{font-size:20px}}</style><style ng-transition="inpacthardware">.base[_nghost-sc128]   .auth-header[_ngcontent-sc128]   span[_ngcontent-sc128]{color:#c9d8dd}.base[_nghost-sc128]   .after-login-form[_ngcontent-sc128]   .error-login[_ngcontent-sc128]{color:#bf2738}.base[_nghost-sc128]   .after-login-form[_ngcontent-sc128]   a.forgot-psw[_ngcontent-sc128]{color:#ccdbe2}.base[_nghost-sc128]   .button-container[_ngcontent-sc128]   button[_ngcontent-sc128]{background-color:#bf2738}.base[_nghost-sc128]   .button-container[_ngcontent-sc128]   button[_ngcontent-sc128]:hover{background-color:#c3081d}.base[_nghost-sc128]   .button-container[_ngcontent-sc128]   button[_ngcontent-sc128]:active{background-color:#9a0717}.base[_nghost-sc128]   p.register-txt[_ngcontent-sc128]{color:#ccdbe2}.base[_nghost-sc128]   a.register-link[_ngcontent-sc128]{color:#ccdbe2}</style><style ng-transition="inpacthardware">.white[_nghost-sc128]   .auth-header[_ngcontent-sc128]   span[_ngcontent-sc128]{color:#1f2528}.white[_nghost-sc128]   .after-login-form[_ngcontent-sc128]   .error-login[_ngcontent-sc128]{color:#bf2738}.white[_nghost-sc128]   .after-login-form[_ngcontent-sc128]   a.forgot-psw[_ngcontent-sc128]{color:#1f2528}.white[_nghost-sc128]   .after-login-form[_ngcontent-sc128]   a.forgot-psw[_ngcontent-sc128]:hover{color:#bf2738}.white[_nghost-sc128]   .button-container[_ngcontent-sc128]   button[_ngcontent-sc128]{background-color:#bf2738;border:0!important}.white[_nghost-sc128]   .button-container[_ngcontent-sc128]   button[_ngcontent-sc128]:hover{background-color:#c3081d}.white[_nghost-sc128]   .button-container[_ngcontent-sc128]   button[_ngcontent-sc128]:active{background-color:#9a0717}.white[_nghost-sc128]   p.register-txt[_ngcontent-sc128]{color:#1f2528}.white[_nghost-sc128]   a.register-link[_ngcontent-sc128]{color:#1f2528}.white[_nghost-sc128]   a.register-link[_ngcontent-sc128]:hover{color:#bf2738}</style><style ng-transition="inpacthardware">input[_ngcontent-sc127]{border:0;padding:2px;width:84%}input[_ngcontent-sc127]:focus{outline:0px}.textbox-container[_ngcontent-sc127]{padding:5px 15px;border-radius:5px}.textbox-error[_ngcontent-sc127]{padding:5px 15px;border-radius:5px}i[_ngcontent-sc127]{margin-right:10px}@media (min-width: 320px) and (max-width: 400px){.textbox-container[_ngcontent-sc127]{padding:5px 9px;margin:auto;display:block}.textbox-error[_ngcontent-sc127]{padding:5px 8px;margin:auto;display:block}}</style><style ng-transition="inpacthardware">.base[_nghost-sc127]   input[_ngcontent-sc127]{background:#282F33;color:#fff}.base[_nghost-sc127]   .textbox-container[_ngcontent-sc127]{background:#282F33}.base[_nghost-sc127]   .textbox-error[_ngcontent-sc127]{background:#282F33;border:1px solid #bf2738}</style><style ng-transition="inpacthardware">.white[_nghost-sc127]   input[_ngcontent-sc127]{background:#ffffff;color:#1f2528}.white[_nghost-sc127]   .textbox-container[_ngcontent-sc127]{background:#ffffff}.white[_nghost-sc127]   .textbox-error[_ngcontent-sc127]{background:#ffffff;border:1px solid #bf2738}</style><style ng-transition="inpacthardware">#read-article[_ngcontent-sc106]{display:grid;grid-template-columns:900px 360px;grid-template-rows:1fr;grid-column-gap:20px;grid-template-areas:"content sidebar";justify-content:center}.content[_ngcontent-sc106]{grid-area:content;background-color:#1f2528}.col-stick-container[_ngcontent-sc106]{width:360px}.sidebar[_ngcontent-sc106]{grid-area:sidebar;background-color:#1f2528}.sidebar-autostick.position-fixed[_ngcontent-sc106]{position:fixed;top:0}@media (min-width: 320px) and (max-width: 1023px){.desktop[_ngcontent-sc106]{display:none}body[_ngcontent-sc106]{margin:0!important}#read-article[_ngcontent-sc106]{display:unset;grid-template-columns:1fr!important;width:100%}}@media (min-width: 1024px) and (max-width: 1280px){#read-article[_ngcontent-sc106]{grid-template-columns:750px 250px}}</style><style ng-transition="inpacthardware">[_ngcontent-sc45]:root{color:#d9e3eb}#main-container[_ngcontent-sc45]{display:grid;grid-template-columns:900px 360px;grid-template-rows:1fr;grid-column-gap:20px;grid-template-areas:"content sidebar";justify-content:center}.content[_ngcontent-sc45]{grid-area:content;background-color:#1f2528;box-shadow:0 0 21px rgba(0,0,1,.4);min-height:95vh}.col-stick-container[_ngcontent-sc45]{width:360px;height:100%}.sidebar[_ngcontent-sc45]{grid-area:sidebar}.sidebar-color[_ngcontent-sc45]{background-color:#1f2528}app-uspave.no-pub[_ngcontent-sc45]{padding:0!important}.sidebar[_ngcontent-sc45]   app-uspave[_ngcontent-sc45]{background-color:#292f33}@media (min-width: 320px) and (max-width: 1023px){.sidebar[_ngcontent-sc45]{display:none}body[_ngcontent-sc45]{margin:0!important}#main-container[_ngcontent-sc45]{display:unset;width:100%}}@media (min-width: 769px){#main-container[_ngcontent-sc45]{padding-top:50px}}@media (min-width: 1024px) and (max-width: 1280px){#main-container[_ngcontent-sc45]{grid-template-columns:calc(100% - 380px) 360px;width:100%;justify-content:initial}}</style><style ng-transition="inpacthardware">[_ngcontent-sc45]:root{color:#d9e3eb}.base[_nghost-sc45]   .content[_ngcontent-sc45]{background-color:#1f2528}.base[_nghost-sc45]   .sidebar-color[_ngcontent-sc45]{background-color:#1f2528}.base[_nghost-sc45]   .sidebar.desktop[_ngcontent-sc45]   app-uspave[_ngcontent-sc45]{background-color:#292f33}</style><style ng-transition="inpacthardware">.white[_nghost-sc45]   [_ngcontent-sc45]:root{color:#d9e3eb}.white[_nghost-sc45]   .content[_ngcontent-sc45]{background-color:#fff}.white[_nghost-sc45]   .sidebar-color[_ngcontent-sc45]{background-color:#1f2528}.white[_nghost-sc45]   .sidebar.desktop[_ngcontent-sc45]   app-uspave[_ngcontent-sc45]{background-color:#292f33}</style><style ng-transition="inpacthardware">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</style><style ng-transition="inpacthardware">app-articlecontent.base .article-container{background-color:#1f2528;color:#fff;border-top:4px #bf2738 solid}app-articlecontent.base .article-content pre.code_redaction{border:thin solid #282F33;background:#0B0B0D}app-articlecontent.base .slick-prev:before,app-articlecontent.base .slick-next:before{color:#8a979d}app-articlecontent.base .carou-caption{background:#272f32;border:1px solid #8a979d}app-articlecontent.base .article-content a{color:#fff}app-articlecontent.base .article-content a:hover{color:#bf2738}app-articlecontent.base .article-container .article-header{background-color:#282f33}app-articlecontent.base .article-titles h1{color:#fff}app-articlecontent.base .article-titles small{color:#8c98a1}app-articlecontent.base .noclass{color:#fff}app-articlecontent.base .img-loading{background-color:#202528}app-articlecontent.base .article-image .badge-cat{background-color:#bf2738;color:#fff}app-articlecontent.base .article-image .badge-cat.grey{background-color:#282f33}app-articlecontent.base .article-image .badge-time{background-color:#282f33;color:#fff}app-articlecontent.base .article-image .badge-time:after{border-color:transparent transparent transparent #282F33}app-articlecontent.base .article-image .head-img .size-container a{color:#fff;background-color:#282f33}app-articlecontent.base .article-image .img-container{-webkit-animation:pulse 1s ease-in-out}@keyframes pulse{0%{background-color:#282f33}50%{background-color:rgba(40,47,51,.702)}to{background-color:#282f33}}@-webkit-keyframes pulse{0%{background-color:rgba(40,47,51,.102)}50%{background-color:rgba(40,47,51,.702)}to{background-color:rgba(40,47,51,.102)}}app-articlecontent.base .cluster-infos{border:thin solid #13171a;background:#13171ab5}app-articlecontent.base .article-image .credit{background:rgba(0,0,0,.65);color:#fff}app-articlecontent.base .article-publisher .image-publisher{border:4px solid #282F33}app-articlecontent.base .article-publisher span{color:#8c98a1}app-articlecontent.base .article-publisher a{color:#fff}app-articlecontent.base .edit-admin{background-color:#bf2738;color:#fff}app-articlecontent.base .end-article-buttons a:hover{color:#fff}app-articlecontent.base .is-invalid{border:1px #bf2738 solid!important}app-articlecontent.base div.observer{border:3px solid red}app-articlecontent.base .article-content h2:before{border-top:35px solid #bf2738;border-right:10px solid transparent}@media (min-width: 320px) and (max-width: 1023px){app-articlecontent.base .article-content h2:before{border-top:25px solid #bf2738}}
</style><style ng-transition="inpacthardware">app-articlecontent.white .article-container{background-color:#fff;color:#1f2528;border-top:4px #c3081d solid}app-articlecontent.white .article-content pre.code_redaction{border:thin solid #282F33;background:#ffffff}app-articlecontent.white .article-content a{color:#282f33}app-articlecontent.white .article-content a:hover{color:#c3081d}app-articlecontent.white .article-titles{background-color:#fff}app-articlecontent.white .article-titles h1{color:#282f33}app-articlecontent.white .article-titles small{color:#8a979d}app-articlecontent.white .article-infos{background-color:#e2e2e2;margin-top:-4px}app-articlecontent.white .noclass{color:#fff}app-articlecontent.white .img-loading{background-color:#202528}app-articlecontent.white .article-image .badge-cat{background-color:#bf2738;color:#fff}app-articlecontent.white .article-image .badge-cat.grey{background-color:#282f33}app-articlecontent.white .article-image .badge-time{background-color:#282f33;color:#fff}app-articlecontent.white .article-image .badge-time:after{border-color:transparent transparent transparent #282F33}app-articlecontent.white .article-image .head-img .size-container a{color:#fff;background-color:#282f33}app-articlecontent.white .article-image .img-container{-webkit-animation:pulse 1s ease-in-out}@keyframes pulse{0%{background-color:#282f33}50%{background-color:rgba(40,47,51,.702)}to{background-color:#282f33}}@-webkit-keyframes pulse{0%{background-color:rgba(40,47,51,.102)}50%{background-color:rgba(40,47,51,.702)}to{background-color:rgba(40,47,51,.102)}}app-articlecontent.white .article-image .credit{background:rgba(0,0,0,.65);color:#fff}app-articlecontent.white .article-publisher .image-publisher{border:4px solid #ffffff}app-articlecontent.white .article-publisher span{color:#374045}app-articlecontent.white .article-publisher a{color:#c3081d}app-articlecontent.white .edit-admin{background-color:#bf2738;color:#fff!important}app-articlecontent.white .end-article-buttons a:hover{color:#fff}app-articlecontent.white .is-invalid{border:1px #bf2738 solid!important}app-articlecontent.white div.observer{border:3px solid red}app-articlecontent.white .article-content h2:before{border-top:35px solid #bf2738;border-right:10px solid transparent}app-articlecontent.white .slick-prev:before,app-articlecontent.white .slick-next:before{color:#8a979d}app-articlecontent.white .carou-caption{background:#e7ecef;border:1px solid #cacaca}@media (min-width: 320px) and (max-width: 1023px){app-articlecontent.white .article-content h2:before{border-top:25px solid #bf2738}}
</style><style ng-transition="inpacthardware">div.sticky-obs[_ngcontent-sc16]{width:10px;height:10px;position:absolute;background:transparent;z-index:-5;top:20px}</style><style ng-transition="inpacthardware">[_nghost-sc17]{display:block;min-width:200px;font-family:"Open Sans Condensed",sans-serif;font-weight:bold;font-size:14px;color:#8c98a1;background-color:#141719;text-align:center;padding:7px 0 5px}p[_ngcontent-sc17]{margin:0}a[_ngcontent-sc17]{color:#fff;text-decoration:underline}a[_ngcontent-sc17]:hover{color:#bf2738}</style><style ng-transition="inpacthardware">.comments-chip[_ngcontent-sc40]{text-decoration:none;font-size:12px}.comments-chip[_ngcontent-sc40]:hover{text-decoration:none!important}.no-unread-comments-color[_ngcontent-sc40]{margin-right:4px}.unread-comments-color[_ngcontent-sc40]{margin-right:4px}.comments-number-container[_ngcontent-sc40]{grid-area:comments;font-family:"Open Sans",sans-serif;text-align:right}</style><style ng-transition="inpacthardware">.base[_nghost-sc40]   .comments-chip[_ngcontent-sc40]{color:#fff}.base[_nghost-sc40]   .no-unread-comments-color[_ngcontent-sc40]{color:#fff}.base[_nghost-sc40]   .unread-comments-color[_ngcontent-sc40]{color:#bf2738}.base[_nghost-sc40]   .comments-number-container[_ngcontent-sc40]   .comments-chip[_ngcontent-sc40]{color:#d9e3eb}.base[_nghost-sc40]   .comments-number-container[_ngcontent-sc40]   .total[_ngcontent-sc40]{color:#fff}.base[_nghost-sc40]   .comments-number-container[_ngcontent-sc40]   .unread[_ngcontent-sc40]{color:#bf2738}.base[_nghost-sc40]   .color-no-unread[_ngcontent-sc40]{color:#8c98a1!important}</style><style ng-transition="inpacthardware">.white[_nghost-sc40]   .no-unread-comments-color[_ngcontent-sc40]{color:#282f33}.white[_nghost-sc40]   .unread-comments-color[_ngcontent-sc40]{color:#c3081d}.white[_nghost-sc40]   .comments-number-container[_ngcontent-sc40]   .comments-chip[_ngcontent-sc40]{color:#282f33}.white[_nghost-sc40]   .comments-number-container[_ngcontent-sc40]   .total[_ngcontent-sc40]{color:#282f33}.white[_nghost-sc40]   .comments-number-container[_ngcontent-sc40]   .unread[_ngcontent-sc40]{color:#c3081d}.white[_nghost-sc40]   .color-no-unread[_ngcontent-sc40]{color:#8c98a1!important}.white.text-color[_nghost-sc40]   .comments-number-container[_ngcontent-sc40]   .unread[_ngcontent-sc40]{color:#fff}.white.text-color[_nghost-sc40]   .comments-number-container[_ngcontent-sc40]   .total[_ngcontent-sc40]{color:#c0bebe}.white.text-color[_nghost-sc40]   .comments-number-container[_ngcontent-sc40]   .comments-chip[_ngcontent-sc40]{color:#1f2427}</style><style ng-transition="inpacthardware">.rs-container[_ngcontent-sc54]{margin-top:10px}.share-button[_ngcontent-sc54], .share-fb[_ngcontent-sc54], .share-twitter[_ngcontent-sc54], .share-linked[_ngcontent-sc54], .share-reddit[_ngcontent-sc54], .share-mailto[_ngcontent-sc54]{padding:5px 15px;display:inline-block;margin:0 10px 17px 0;border-radius:3px;color:#fff!important;min-width:15px;min-height:15px;text-align:center;cursor:pointer}.share-fb[_ngcontent-sc54]{background-color:#3b569d}.share-fb[_ngcontent-sc54]:hover{background-color:#4061bd}.share-twitter[_ngcontent-sc54]{background-color:#1dacee}.share-twitter[_ngcontent-sc54]:hover{background-color:#69bef9}.share-linked[_ngcontent-sc54]{background-color:#0d6797}.share-linked[_ngcontent-sc54]:hover{background-color:#3079b4}.share-reddit[_ngcontent-sc54]{background-color:#f9582d}.share-reddit[_ngcontent-sc54]:hover{background-color:#fa7b56}.share-mailto[_ngcontent-sc54]{background-color:#8a979d}.share-mailto[_ngcontent-sc54]:hover{background-color:#bfd0d8}@media (min-width: 320px) and (max-width: 375px){.share-button[_ngcontent-sc54], .share-fb[_ngcontent-sc54], .share-twitter[_ngcontent-sc54], .share-linked[_ngcontent-sc54], .share-reddit[_ngcontent-sc54], .share-mailto[_ngcontent-sc54]{margin:0 10px 17px 0}.rs-container[_ngcontent-sc54]{margin:10px 0 0}}</style><style ng-transition="inpacthardware">.error-report[_ngcontent-sc90]{position:relative;justify-self:right}.report-button[_ngcontent-sc90]{background-color:#bf2738;color:#fff!important;padding:5px 10px;border-radius:3px;font-size:14px;cursor:pointer;text-decoration:none!important;margin-left:12px}.report-button[_ngcontent-sc90]   span[_ngcontent-sc90]{margin-left:5px}a.report-button[_ngcontent-sc90]:hover{background-color:#c3081d;color:#fff!important}a.report-button[_ngcontent-sc90]:active{background-color:#9a0717;color:#fff!important}@media (max-width: 1279px){.report-button[_ngcontent-sc90]{display:none}.report-button-mobile[_ngcontent-sc90]{display:inline-block;background-color:#bf2738;padding:5px 12px;border-radius:3px;cursor:pointer;margin-right:10px;color:#fff!important}}@media (min-width: 1280px){.report-button-mobile[_ngcontent-sc90]{display:none}}</style><style ng-transition="inpacthardware">.floating-menu{font-family:"Open Sans Condensed",sans-serif;position:fixed;top:104px;margin-left:-300px;font-weight:bold}.floating-menu.pub-on{top:259px!important}.floating-menu-filter{z-index:999;width:250px;position:fixed;top:104px;margin-left:-250px;height:100%;display:none}a.intro{text-decoration:none!important}.floating-menu .ps__rail-y{display:none!important}.floating-menu.hidden{display:none!important}.floating-menu ul{list-style:none;padding:0;width:208px;margin-top:0;margin-bottom:0}.floating-menu ul.private-titles-disabled li:not(.public){cursor:default}.floating-menu ul.private-titles-disabled li:not(.public) span{opacity:.4}.floating-menu ul.private-titles-disabled li:not(.public) span span{opacity:1}.floating-menu ul li{text-align:right;padding:5px 15px 5px 5px;cursor:pointer}.intersectors{position:relative;z-index:-1;top:-35px}.intersector-head{width:100%;height:50px;position:absolute;top:-50px}.intersector-comment{width:60%;height:50px;position:absolute;margin-top:-300px;z-index:-1}.intersector-tail{width:100%;height:100px;position:absolute;top:-150px}.floating-menu .call-to{display:block;background-color:#9a0717;color:#fff;border:none;text-decoration:none;border-radius:3px;padding:5px;margin:10px auto;width:88%;cursor:pointer}.floating-menu .call-to:hover{background-color:#c3081d;text-decoration:none}@media (min-width: 768px) and (max-width: 1850px){.floating-menu{z-index:998;margin-left:-228px;width:233px}.floating-menu ul li{width:100%}.floating-menu-filter{display:block}}
</style><style ng-transition="inpacthardware">app-floatingmenu.base .floating-menu-filter{background-color:#0b0b0d}app-floatingmenu.base .floating-menu{background-color:#1f2528}app-floatingmenu.base .floating-menu ul li{background-color:#1f2528;border-right:5px solid #3c4449}app-floatingmenu.base .floating-menu ul li.public{background-color:#1f2528;opacity:1}app-floatingmenu.base .floating-menu ul li:hover:not(.disabled){background-color:#282f33;border-color:#bf2738}app-floatingmenu.base .floating-menu ul li.active{background-color:#282f33;border-color:#bf2738}app-floatingmenu.base .floating-menu ul li.disabled:hover{border-right:5px solid #2e424b;color:#8699a0}app-floatingmenu.base .floating-menu ul li span,app-floatingmenu.base .floating-menu ul li a{color:#fff}app-floatingmenu.base .intersector-head{background:azure;opacity:.5}app-floatingmenu.base .intersector-tail{opacity:.5}
</style><style ng-transition="inpacthardware">app-floatingmenu.white .floating-menu-filter{background-color:#8a979d}app-floatingmenu.white .floating-menu{background-color:#1f2528}app-floatingmenu.white .floating-menu ul li:hover:not(.disabled){background-color:#282f33;border-color:#bf2738}app-floatingmenu.white .floating-menu ul li.disabled:hover{border-right:5px solid #2e424b;color:#8699a0}app-floatingmenu.white .floating-menu ul li{background-color:#1f2528;border-right:5px solid #3C4449}app-floatingmenu.white .floating-menu ul li:hover{background-color:#282f33;border-color:#bf2738}app-floatingmenu.white .floating-menu ul li.active{background-color:#282f33;border-color:#bf2738}app-floatingmenu.white .floating-menu ul li span,app-floatingmenu.white .floating-menu ul li a{color:#fff}app-floatingmenu.white .intersector-head{background:azure;opacity:.5}app-floatingmenu.white .intersector-tail{opacity:.5}
</style><style ng-transition="inpacthardware"></style><meta name="robots" content="index,follow,max-snippet:160,max-image-preview:large,noodp"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@inpacthardware"><meta name="twitter:title" content="Intel évoque les technologies qui vont changer ses puces en profondeur d'ici à 2025"><meta name="twitter:description" content="Ces derniers mois, Intel a longuement évoqué ses plans pour les années à venir, l'évolution de sa finesse de gravure ou du packaging de ses ..."><meta name="twitter:image" content="https://cdnx.inpact-hardware.com/data-prod/images/bd/wide-linked-media/1957.jpg"><meta name="og:updated_time" content="2021-12-13T07:31:42.7274011"><meta name="og:title" content="Intel évoque les technologies qui vont changer ses puces en profondeur d'ici à 2025"><meta name="og:description" content="Ces derniers mois, Intel a longuement évoqué ses plans pour les années à venir, l'évolution de sa finesse de gravure ou du packaging de ses ..."><meta name="og:url" content="https://www.inpact-hardware/article/2825/intel-evoque-technologies-qui-vont-changer-ses-puces-en-profondeur-dici-a-2025"><meta name="og:image" content="https://cdnx.inpact-hardware.com/data-prod/images/bd/wide-linked-media/1957.jpg"><meta name="og:type" content="article"><meta name="description" content="Ces derniers mois, Intel a longuement évoqué ses plans pour les années à venir, l'évolution de sa finesse de gravure ou du packaging de ses ..."><meta name="keywords" content="Processeurs"><meta name="author" content="David Legrand"><meta name="copyright" content="inpact-hardware.com"><meta name="article:author" content="David Legrand"><meta name="article:published_time" content="2021-12-13T07:31:42.7274011"><meta name="article:modified_time" content="2021-12-13T07:31:42.7274011"><link _ngcontent-sc106="" rel="canonical" href="https://www.inpact-hardware.com/article/2825/intel-evoque-technologies-qui-vont-changer-ses-puces-en-profondeur-dici-a-2025" class="ng-star-inserted"><style ng-transition="inpacthardware">[_nghost-sc18]{display:block;margin:auto;width:1280px;position:relative;top:20px;text-align:center}a[_ngcontent-sc18]{position:relative}a[_ngcontent-sc18]   span[_ngcontent-sc18]{text-transform:uppercase;font-size:11px;transform:rotate(-90deg);display:inline-block;position:absolute;top:-74px;left:-42px;color:#000}@media (max-width: 1023px){[_nghost-sc18]{top:0;display:none}}</style><style ng-transition="inpacthardware">.sidebar-pub[_ngcontent-sc44]{width:300px;height:250px;margin:20px auto}ul.sidebar-elem[_ngcontent-sc44]{padding:0;margin:0;border-top:4px #c3081d solid}ul.sidebar-elem[_ngcontent-sc44]   li[_ngcontent-sc44]{padding:10px;list-style:none}ng-scrollbar[_ngcontent-sc44]{height:100%}@media (min-width: 1024px) and (max-width: 1300px){.sidebar-pub[_ngcontent-sc44]{display:none}ul.sidebar-elem[_ngcontent-sc44]   li[_ngcontent-sc44]{width:88%}}</style><style ng-transition="inpacthardware">.base[_nghost-sc44]   .sidebar-pub[_ngcontent-sc44]{background-color:#282f33}.base[_nghost-sc44]   ng-scrollbar[_ngcontent-sc44]{background-color:#1f2528}.base[_nghost-sc44]   ul.sidebar-elem[_ngcontent-sc44]   li[_ngcontent-sc44]:hover{background-color:#292f33}</style><style ng-transition="inpacthardware">.white[_nghost-sc44]   .sidebar-pub[_ngcontent-sc44]{background-color:#282f33}.white[_nghost-sc44]   ng-scrollbar[_ngcontent-sc44]{background-color:#fff}.white[_nghost-sc44]   ul.sidebar-elem[_ngcontent-sc44]   li[_ngcontent-sc44]:hover{background-color:#f9f9f9}</style><style ng-transition="inpacthardware">.container[_ngcontent-sc39]{height:500px;padding:10px}.container.big[_ngcontent-sc39]{height:800px}.item-container[_ngcontent-sc39]{display:grid;grid-template-columns:1fr 2fr;grid-template-areas:"left right";margin-top:20px}.item-container[_ngcontent-sc39]   .img[_ngcontent-sc39]{grid-area:left;height:80px;width:110px;animation:pulse 2s infinite ease-in-out;-webkit-animation:pulse 2s infinite ease-in-out}.item-container[_ngcontent-sc39]   .titles-container[_ngcontent-sc39]{grid-area:right}.item-container[_ngcontent-sc39]   .titles-container[_ngcontent-sc39]   .title[_ngcontent-sc39]{border-radius:5px;height:20px;margin-left:6px;animation:pulse 2s infinite ease-in-out;-webkit-animation:pulse 2s infinite ease-in-out}.item-container[_ngcontent-sc39]   .titles-container[_ngcontent-sc39]   .subtitle[_ngcontent-sc39]{border-radius:5px;height:12px;margin-left:6px;margin-top:10px;animation:pulse 2s infinite ease-in-out;-webkit-animation:pulse 2s infinite ease-in-out}.container.nxi[_ngcontent-sc39]   .item-container[_ngcontent-sc39]   .titles-container[_ngcontent-sc39]   .subtitle-container[_ngcontent-sc39]{display:grid;grid-template-columns:2fr 1fr;grid-template-areas:"subtitle comments"}.container.nxi[_ngcontent-sc39]   .item-container[_ngcontent-sc39]   .titles-container[_ngcontent-sc39]   .subtitle-container[_ngcontent-sc39]   .subtitle[_ngcontent-sc39]{grid-area:subtitle}.container.nxi[_ngcontent-sc39]   .item-container[_ngcontent-sc39]   .titles-container[_ngcontent-sc39]   .subtitle-container[_ngcontent-sc39]   .comments[_ngcontent-sc39]{grid-area:comments;height:12px;width:15px;margin-top:10px;animation:pulse 2s infinite ease-in-out;-webkit-animation:pulse 2s infinite ease-in-out;justify-self:right}.container.forum[_ngcontent-sc39]   .item-container[_ngcontent-sc39]{grid-template-columns:1fr 3fr}.container.forum[_ngcontent-sc39]   .item-container[_ngcontent-sc39]   .img[_ngcontent-sc39]{border-radius:30px;width:65px;height:65px;justify-self:center}.container.forum[_ngcontent-sc39]   .item-container[_ngcontent-sc39]   .titles-container[_ngcontent-sc39]{margin-top:10px}@keyframes pulse{0%{background-color:rgba(165,165,165,.102)}50%{background-color:rgba(165,165,165,.302)}to{background-color:rgba(165,165,165,.102)}}@-webkit-keyframes pulse{0%{background-color:rgba(165,165,165,.102)}50%{background-color:rgba(165,165,165,.302)}to{background-color:rgba(165,165,165,.102)}}</style><style ng-transition="inpacthardware">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</style><style ng-transition="inpacthardware">.base[_nghost-sc95]   .paywall-restriction[_ngcontent-sc95]{background-color:#282f33}.base[_nghost-sc95]   .paywall-restriction[_ngcontent-sc95]   .badge-paywall[_ngcontent-sc95]{background-color:#282f33;border:5px solid #1f2528}.base[_nghost-sc95]   .paywall-restriction[_ngcontent-sc95]   .badge-paywall[_ngcontent-sc95]   i[_ngcontent-sc95]{color:#bf2738}.base[_nghost-sc95]   .paywall-restriction[_ngcontent-sc95]   .red-msg[_ngcontent-sc95]{color:#fff}.base[_nghost-sc95]   .paywall-restriction[_ngcontent-sc95]   .white-msg[_ngcontent-sc95]{color:#fff}.base[_nghost-sc95]   .paywall-connect-container[_ngcontent-sc95]   a[_ngcontent-sc95]{color:#fff!important}.base[_nghost-sc95]   a.paywall-connect[_ngcontent-sc95]{background-color:#bf2738}.base[_nghost-sc95]   a.paywall-connect[_ngcontent-sc95]:hover{background-color:#c3081d}.base[_nghost-sc95]   a.paywall-connect[_ngcontent-sc95]:active{background-color:#9a0717}.base[_nghost-sc95]   .paywall-abo[_ngcontent-sc95]{background-color:#1cc38a}.base[_nghost-sc95]   .paywall-abo[_ngcontent-sc95]:hover{background-color:#61e2b5}.base[_nghost-sc95]   .paywall-restriction[_ngcontent-sc95]   .logo-container[_ngcontent-sc95]   i[_ngcontent-sc95]{color:#1cc38a}.base[_nghost-sc95]   .paywall-restriction[_ngcontent-sc95]   svg[_ngcontent-sc95]{background:#bf2738}.base[_nghost-sc95]   .paywall-restriction[_ngcontent-sc95]   circle.first[_ngcontent-sc95]{stroke:#282f33}.base[_nghost-sc95]   .filtre-paywall-degrade[_ngcontent-sc95]{background:linear-gradient(rgba(31,37,40,0) 0%,#1f2528 75%)}.base[_nghost-sc95]   .btn-offer-container[_ngcontent-sc95]   a[_ngcontent-sc95]{background-color:#1f2528;border:thin #1f2528 solid;box-shadow:0 0 3px rgba(0,0,1,.902)}.base[_nghost-sc95]   .btn-offer-container[_ngcontent-sc95]   a[_ngcontent-sc95]:hover{border:thin #13171A solid}.base[_nghost-sc95]   .btn-offer-container[_ngcontent-sc95]   a[_ngcontent-sc95]   span[_ngcontent-sc95]{color:#fff}.base[_nghost-sc95]   .btn-offer-container[_ngcontent-sc95]   a[_ngcontent-sc95]   span.separator[_ngcontent-sc95]{background-color:#bf2738}.base[_nghost-sc95]   .logo-choice[_ngcontent-sc95]   i[_ngcontent-sc95]{color:#1cc38a}</style><style ng-transition="inpacthardware">.white[_nghost-sc95]   .paywall-restriction[_ngcontent-sc95]{background-color:#e2e2e2}.white[_nghost-sc95]   .paywall-restriction[_ngcontent-sc95]   .badge-paywall[_ngcontent-sc95]{background-color:#e2e2e2;border:5px solid white}.white[_nghost-sc95]   .paywall-restriction[_ngcontent-sc95]   .badge-paywall[_ngcontent-sc95]   i[_ngcontent-sc95]{color:#bf2738}.white[_nghost-sc95]   .paywall-restriction[_ngcontent-sc95]   .red-msg[_ngcontent-sc95]{color:#ad1023}.white[_nghost-sc95]   .paywall-restriction[_ngcontent-sc95]   .white-msg[_ngcontent-sc95]{color:#ad1023}.white[_nghost-sc95]   .paywall-connect-container[_ngcontent-sc95]   a[_ngcontent-sc95]{color:#fff!important}.white[_nghost-sc95]   .avantages-premium[_ngcontent-sc95]{background-color:#ad1023}.white[_nghost-sc95]   .avantages-premium[_ngcontent-sc95]:hover{background-color:#ad1023}.white[_nghost-sc95]   .avantages-premium[_ngcontent-sc95]:active{background-color:#9a0717}.white[_nghost-sc95]   .paywall-connect[_ngcontent-sc95]{background-color:#1cc38a}.white[_nghost-sc95]   .paywall-connect[_ngcontent-sc95]:hover{background-color:#2fd39a}.white[_nghost-sc95]   .paywall-restriction[_ngcontent-sc95]   .logo-container[_ngcontent-sc95]   i[_ngcontent-sc95]{color:#1cc38a}.white[_nghost-sc95]   .paywall-restriction[_ngcontent-sc95]   svg[_ngcontent-sc95]{background:#bf2738}.white[_nghost-sc95]   .paywall-restriction[_ngcontent-sc95]   circle.first[_ngcontent-sc95]{stroke:#282f33}.white[_nghost-sc95]   .filtre-paywall-degrade[_ngcontent-sc95]{background:linear-gradient(rgba(255,255,255,0) 0%,white 75%)}.white[_nghost-sc95]   .btn-offer-container[_ngcontent-sc95]   a[_ngcontent-sc95]{background-color:#1f2528;box-shadow:0 0 3px rgba(0,0,1,.902);border:2px #1f2528 solid}.white[_nghost-sc95]   .btn-offer-container[_ngcontent-sc95]   a[_ngcontent-sc95]:hover{border:2px #bf2738 solid}.white[_nghost-sc95]   .btn-offer-container[_ngcontent-sc95]   a.highlight-offer[_ngcontent-sc95]{border:2px #bf2738 solid}.white[_nghost-sc95]   .btn-offer-container[_ngcontent-sc95]   a[_ngcontent-sc95]   span[_ngcontent-sc95]{color:#fff}.white[_nghost-sc95]   .btn-offer-container[_ngcontent-sc95]   a[_ngcontent-sc95]   span.separator[_ngcontent-sc95]{background-color:#c3081d}.white[_nghost-sc95]   .logo-choice[_ngcontent-sc95]   i[_ngcontent-sc95]{color:#1cc38a}</style><style ng-transition="inpacthardware">.main-link[_ngcontent-sc43]{text-decoration:none;display:grid;grid-template-columns:1fr 2fr;grid-template-rows:1fr;grid-column-gap:10px;grid-template-areas:"img infos"}a[_ngcontent-sc43]{text-decoration:none}.left-container[_ngcontent-sc43]{grid-area:img}.left-container[_ngcontent-sc43]   img[_ngcontent-sc43]{width:100%}.right-container[_ngcontent-sc43]{font-family:"Open Sans Condensed",sans-serif;grid-area:infos;display:grid;grid-template-columns:1fr;grid-template-rows:auto 1fr;grid-template-areas:"title" "other"}.right-container[_ngcontent-sc43]   h2[_ngcontent-sc43]{grid-area:title;font-size:15px;margin:0}.right-container[_ngcontent-sc43]   .infos[_ngcontent-sc43]{grid-area:other;display:grid;grid-template-columns:1fr 1fr;align-items:end;grid-template-areas:"date comments";padding-bottom:4px}.right-container[_ngcontent-sc43]   small[_ngcontent-sc43]{grid-area:date;align-self:baseline;margin-top:5px}</style><style ng-transition="inpacthardware">.base[_nghost-sc43]   .right-container[_ngcontent-sc43]   h2[_ngcontent-sc43]{color:#d9e3eb}.base[_nghost-sc43]   .right-container[_ngcontent-sc43]   h2[_ngcontent-sc43]:hover{color:#fff}.base[_nghost-sc43]   .right-container[_ngcontent-sc43]   small[_ngcontent-sc43]{color:#8c98a1}.base[_nghost-sc43]   .unread-comments-color[_ngcontent-sc43]{color:#bf2738!important}</style><style ng-transition="inpacthardware">.white[_nghost-sc43]   .right-container[_ngcontent-sc43]   h2[_ngcontent-sc43]{color:#282f33}.white[_nghost-sc43]   .right-container[_ngcontent-sc43]   h2[_ngcontent-sc43]:hover{color:#c3081d}.white[_nghost-sc43]   .right-container[_ngcontent-sc43]   small[_ngcontent-sc43]{color:#8a979d}.white[_nghost-sc43]   .unread-comments-color[_ngcontent-sc43]{color:#bf2738!important}</style></head>

<body class="white">
    <noscript>
        Pour utiliser INpact Hardware, vous devez activer Javascript.
    </noscript>
    <app-root _nghost-sc155="" class="ng-tns-c155-0" ng-version="12.2.10"><ngx-loading-bar _ngcontent-sc155="" class="ng-tns-c155-0 loading-bar-fixed" _nghost-sc119=""><!----></ngx-loading-bar><app-headerbar _ngcontent-sc155="" class="ng-tns-c155-0 white" _nghost-sc153=""><nav _ngcontent-sc153="" class="navbar"><div _ngcontent-sc153="" class="navbar-left"><button _ngcontent-sc153="" type="button" class="navbar-toggler ng-star-inserted"><i _ngcontent-sc153="" class="far fa-bars"></i></button><!----><!----><a _ngcontent-sc153="" routerlink="/" class="navbar-image" href="/"><img _ngcontent-sc153="" src="../../assets/logo IH SVG.svg" alt="inpact hardware" class=""></a></div><app-sidepanel _ngcontent-sc153="" _nghost-sc122="" class="ng-tns-c122-1 white"><div _ngcontent-sc122="" class="panel-container ng-tns-c122-1 ng-trigger ng-trigger-openClose" style="left:-500px;"><ng-scrollbar _ngcontent-sc122="" id="sideScrollBar" track="vertical" visibility="hover" pointereventsmethod="scrollbar" class="ng-tns-c122-1 ng-scrollbar" _nghost-sc26=""><div _ngcontent-sc26="" class="ng-scrollbar-wrapper" position="native" track="vertical" appearance="compact" visibility="hover" deactivated="false" dir="ltr" pointereventsmethod="scrollbar" verticalused="false" horizontalused="false" isverticallyscrollable="false" ishorizontallyscrollable="false"><div _ngcontent-sc26="" class="ng-scroll-viewport-wrapper"><div _ngcontent-sc26="" scrollviewport="" hidenativescrollbar="" style="--native-scrollbar-size:-0px;" class="ng-native-scrollbar-hider ng-scroll-viewport "><div _ngcontent-sc26="" class="ng-scroll-content"><app-expandable-section _ngcontent-sc122="" _nghost-sc120="" class="white"><div _ngcontent-sc120="" class="panel-section expanded"><div _ngcontent-sc120="" class="panel-section-head"><h5 _ngcontent-sc120="">Nos catégories</h5><i _ngcontent-sc120="" class="far fa-minus-circle"></i></div><div _ngcontent-sc120="" class="panel-content"><span _ngcontent-sc122="" class="rubrique ng-tns-c122-1 ng-star-inserted">Systèmes</span><span _ngcontent-sc122="" class="rubrique ng-tns-c122-1 ng-star-inserted">Réseau</span><span _ngcontent-sc122="" class="rubrique ng-tns-c122-1 ng-star-inserted">Périphériques</span><span _ngcontent-sc122="" class="rubrique ng-tns-c122-1 ng-star-inserted">INpact Hardware</span><span _ngcontent-sc122="" class="rubrique ng-tns-c122-1 ng-star-inserted">Composants</span><!----></div></div></app-expandable-section><app-expandable-section _ngcontent-sc122="" _nghost-sc120="" class="white"><div _ngcontent-sc120="" class="panel-section expanded"><div _ngcontent-sc120="" class="panel-section-head"><h5 _ngcontent-sc120="">Nos rubriques</h5><i _ngcontent-sc120="" class="far fa-minus-circle"></i></div><div _ngcontent-sc120="" class="panel-content"><a _ngcontent-sc122="" href="/t/dossiers">Dossiers</a><a _ngcontent-sc122="" href="/t/guides">Guides</a><a _ngcontent-sc122="" href="/t/tests">Tests</a><a _ngcontent-sc122="" href="/t/bidouille">Bidouille</a><a _ngcontent-sc122="" href="/t/insolite">Insolite</a><a _ngcontent-sc122="" href="/t/pro">IT Pro</a></div></div></app-expandable-section><div _ngcontent-sc122="" class="abonne-call-to"><app-jaugecanvas _ngcontent-sc122="" class="jauge-item ng-tns-c122-1 white" _nghost-sc121=""><a _ngcontent-sc121="" target="blank" href="/abonnement"><canvas _ngcontent-sc121="" data-min="0" data-max="10000" class="jauge"></canvas><div _ngcontent-sc121="" class="jauge-text"><p _ngcontent-sc121="">ABONNÉS</p><p _ngcontent-sc121="">7524</p></div></a></app-jaugecanvas><a _ngcontent-sc122="" target="blank" class="call-to ng-tns-c122-1" href="/abonnement">Abonnez-vous<br _ngcontent-sc122="" class="ng-tns-c122-1">à partir de 3,75€ / mois</a></div><app-expandable-section _ngcontent-sc122="" _nghost-sc120="" class="white"><div _ngcontent-sc120="" class="panel-section"><div _ngcontent-sc120="" class="panel-section-head"><h5 _ngcontent-sc120="">Les évènements</h5><i _ngcontent-sc120="" class="far fa-plus-circle"></i></div><div _ngcontent-sc120="" class="panel-content"><a _ngcontent-sc122="" href="/t/ces">CES 2021</a><a _ngcontent-sc122="" href="/t/computex">Computex 2021</a><a _ngcontent-sc122="" href="/t/itpartners">IT Partners 2021</a></div></div></app-expandable-section><app-expandable-section _ngcontent-sc122="" _nghost-sc120="" class="white"><div _ngcontent-sc120="" class="panel-section"><div _ngcontent-sc120="" class="panel-section-head"><h5 _ngcontent-sc120="">Nous suivre</h5><i _ngcontent-sc120="" class="far fa-plus-circle"></i></div><div _ngcontent-sc120="" class="panel-content"><a _ngcontent-sc122="" href="https://www.nextinpact.com/newsletter" target="_blank"><i _ngcontent-sc122="" class="far fa-envelope ng-tns-c122-1"></i> Newsletter</a><a _ngcontent-sc122="" href="https://www.nextinpact.com/p/rss-social" target="_blank"><i _ngcontent-sc122="" class="fas fa-rss-square ng-tns-c122-1"></i> Flux RSS</a><a _ngcontent-sc122="" href="https://twitter.com/inpacthardware" target="_blank" rel="noopener"><i _ngcontent-sc122="" class="fab fa-twitter ng-tns-c122-1"></i>Twitter</a><a _ngcontent-sc122="" href="https://www.facebook.com/inpacthardware" target="_blank"><i _ngcontent-sc122="" class="fab fa-facebook ng-tns-c122-1"></i> Facebook</a><a _ngcontent-sc122="" href="https://www.linkedin.com/showcase/inpacthardware" target="_blank"><i _ngcontent-sc122="" class="fab fa-linkedin ng-tns-c122-1"></i> LinkedIn</a><a _ngcontent-sc122="" href="https://www.youtube.com/playlist?list=PLvs5oKzmvTtVI15dEh4HyGQNFShVBJW1j" target="_blank"><i _ngcontent-sc122="" class="fab fa-youtube ng-tns-c122-1"></i> Youtube</a></div></div></app-expandable-section><app-expandable-section _ngcontent-sc122="" _nghost-sc120="" class="white"><div _ngcontent-sc120="" class="panel-section"><div _ngcontent-sc120="" class="panel-section-head"><h5 _ngcontent-sc120="">Nos services</h5><i _ngcontent-sc120="" class="far fa-plus-circle"></i></div><div _ngcontent-sc120="" class="panel-content"><a _ngcontent-sc122="" href="https://www.nextinpact.com/lebrief" target="_blank">#LeBrief</a><a _ngcontent-sc122="" href="https://www.bonsplans.tech" target="_blank">Bons plans</a><a _ngcontent-sc122="" href="https://boutique.nextinpact.com" target="_blank">Boutique de goodies</a></div></div></app-expandable-section><app-expandable-section _ngcontent-sc122="" _nghost-sc120="" class="white"><div _ngcontent-sc120="" class="panel-section"><div _ngcontent-sc120="" class="panel-section-head"><h5 _ngcontent-sc120="">La communauté et le site</h5><i _ngcontent-sc120="" class="far fa-plus-circle"></i></div><div _ngcontent-sc120="" class="panel-content"><a _ngcontent-sc122="" href="https://forum.nextinpact.com" target="_blank" rel="noopener">Le forum</a><a _ngcontent-sc122="" href="https://www.nextinpact.com/blogs" target="_blank" rel="noopener">Le blog</a><a _ngcontent-sc122="" href="https://compte.nextinpact.com/gestion-util" target="_blank" rel="noopener">Votre compte</a><a _ngcontent-sc122="" href="https://github.com/NextINpact/InpactHardware" target="_blank" rel="noopener">Dépôt GitHub</a><a _ngcontent-sc122="" href="https://www.nextinpact.com/p/charte-deontologique" target="_blank">Déontologie</a><a _ngcontent-sc122="" href="https://www.nextinpact.com/contact" target="_blank" rel="noopener">Contact</a></div></div></app-expandable-section></div></div></div><!----><!----><!----><!----></div></ng-scrollbar></div><!----></app-sidepanel><div _ngcontent-sc153="" class="wide-screen-center"><app-rightpanel _ngcontent-sc153="" _nghost-sc152="" class="ng-tns-c152-2 white"><div _ngcontent-sc152="" class="right-panel-container ng-tns-c152-2 ng-trigger ng-trigger-openClose" style="right:-500px;"><div _ngcontent-sc152="" class="tab ng-tns-c152-2"><button _ngcontent-sc152="" class="tablinks notification ng-tns-c152-2"><i _ngcontent-sc152="" class="fal fa-bell tab-icon ng-tns-c152-2"></i><!----><span _ngcontent-sc152="" class="ng-tns-c152-2">Notifications</span></button><button _ngcontent-sc152="" class="tablinks parametre ng-tns-c152-2"><i _ngcontent-sc152="" class="fal fa-cogs tab-icon ng-tns-c152-2"></i> Paramètres</button><button _ngcontent-sc152="" class="tablinks theme ng-tns-c152-2"><i _ngcontent-sc152="" class="fal fa-palette tab-icon ng-tns-c152-2"></i> Thèmes</button><button _ngcontent-sc152="" class="tablinks compte ng-tns-c152-2 active"><i _ngcontent-sc152="" class="fal fa-user-edit tab-icon ng-tns-c152-2"></i> Compte</button></div><ng-scrollbar _ngcontent-sc152="" id="rightpanel-scroll" track="vertical" visibility="hover" pointereventsmethod="scrollbar" class="ng-tns-c152-2 ng-scrollbar" _nghost-sc26=""><div _ngcontent-sc26="" class="ng-scrollbar-wrapper" position="native" track="vertical" appearance="compact" visibility="hover" deactivated="false" dir="ltr" pointereventsmethod="scrollbar" verticalused="false" horizontalused="false" isverticallyscrollable="false" ishorizontallyscrollable="false"><div _ngcontent-sc26="" class="ng-scroll-viewport-wrapper"><div _ngcontent-sc26="" scrollviewport="" hidenativescrollbar="" style="--native-scrollbar-size:-0px;" class="ng-native-scrollbar-hider ng-scroll-viewport "><div _ngcontent-sc26="" class="ng-scroll-content"><app-rightpanel-notifications _ngcontent-sc152="" _nghost-sc124="" class="white"><div _ngcontent-sc124="" id="notification" class="tabcontent"><!----><p _ngcontent-sc124="" class="no-notif ng-star-inserted" style="">Vous n'avez pas encore de notification</p><!----></div></app-rightpanel-notifications><app-rightpanel-parametres _ngcontent-sc152="" _nghost-sc125="" class="white"><div _ngcontent-sc125="" id="parametre" class="tabcontent"><!----><!----><section _ngcontent-sc125="" id="accueil"><h3 _ngcontent-sc125="">Page d'accueil</h3><div _ngcontent-sc125="" class="options-container"><div _ngcontent-sc125="" class="disabled option select-mode"><div _ngcontent-sc125="" class="label"><label _ngcontent-sc125="">Mode d'affichage</label></div><div _ngcontent-sc125="" class="input select"><select _ngcontent-sc125="" name="mode" id="mode" disabled=""><option _ngcontent-sc125="" value="0">Normal</option><option _ngcontent-sc125="" value="1">Compact</option></select></div></div><div _ngcontent-sc125="" class="disabled option"><div _ngcontent-sc125="" class="label"><label _ngcontent-sc125="">Masquer la une</label></div><div _ngcontent-sc125="" class="input checkbox"><input _ngcontent-sc125="" type="checkbox" id="cbx-une" style="display: none;" disabled=""><label _ngcontent-sc125="" for="cbx-une" class="toggle"><span _ngcontent-sc125=""></span></label></div></div></div></section><section _ngcontent-sc125="" id="affichage"><h3 _ngcontent-sc125="">Options d'affichage</h3><div _ngcontent-sc125="" class="options-container"><div _ngcontent-sc125="" class="disabled option"><div _ngcontent-sc125="" class="label"><label _ngcontent-sc125="">Bons plans</label></div><div _ngcontent-sc125="" class="input checkbox"><input _ngcontent-sc125="" type="checkbox" id="cbx-bp" style="display: none;" disabled=""><label _ngcontent-sc125="" for="cbx-bp" class="toggle"><span _ngcontent-sc125=""></span></label></div></div><div _ngcontent-sc125="" class="disabled option"><div _ngcontent-sc125="" class="label"><label _ngcontent-sc125="">Boutons sociaux</label></div><div _ngcontent-sc125="" class="input checkbox"><input _ngcontent-sc125="" type="checkbox" id="cbx-social" style="display: none;" disabled=""><label _ngcontent-sc125="" for="cbx-social" class="toggle"><span _ngcontent-sc125=""></span></label></div></div><div _ngcontent-sc125="" class="disabled option"><div _ngcontent-sc125="" class="label"><label _ngcontent-sc125="">Compteur d'abonnés</label></div><div _ngcontent-sc125="" class="input checkbox"><input _ngcontent-sc125="" type="checkbox" id="cbx-compteur" style="display: none;" disabled=""><label _ngcontent-sc125="" for="cbx-compteur" class="toggle"><span _ngcontent-sc125=""></span></label></div></div><div _ngcontent-sc125="" class="disabled option"><div _ngcontent-sc125="" class="label small"><label _ngcontent-sc125="">Publicités</label><div _ngcontent-sc125="" class="badge-container"><span _ngcontent-sc125="" class="orange">Abonné</span></div></div><div _ngcontent-sc125="" class="input checkbox"><input _ngcontent-sc125="" type="checkbox" id="cbx-pub" style="display: none;" disabled=""><label _ngcontent-sc125="" for="cbx-pub" class="toggle"><span _ngcontent-sc125=""></span></label></div></div><div _ngcontent-sc125="" class="disabled option"><div _ngcontent-sc125="" class="label"><label _ngcontent-sc125="">Signalement d'erreur contextuel</label></div><div _ngcontent-sc125="" class="input checkbox"><input _ngcontent-sc125="" type="checkbox" id="cbx-ctxError" style="display: none;" disabled=""><label _ngcontent-sc125="" for="cbx-ctxError" class="toggle"><span _ngcontent-sc125=""></span></label></div></div></div></section><section _ngcontent-sc125="" id="actu"><h3 _ngcontent-sc125="">Actualités</h3><div _ngcontent-sc125="" class="options-container"><div _ngcontent-sc125="" class="disabled option"><div _ngcontent-sc125="" class="label"><label _ngcontent-sc125="">Commentaires par page</label></div><div _ngcontent-sc125="" class="input select"><select _ngcontent-sc125="" name="nb-com" id="nb-com" disabled=""><option _ngcontent-sc125="" value="10">10</option><option _ngcontent-sc125="" value="20">20</option><option _ngcontent-sc125="" value="50">50</option><option _ngcontent-sc125="" value="100">100</option></select></div></div><div _ngcontent-sc125="" class="disabled option"><div _ngcontent-sc125="" class="label"><label _ngcontent-sc125="">Réduire l'image dédiée</label></div><div _ngcontent-sc125="" class="input checkbox"><input _ngcontent-sc125="" type="checkbox" id="cbx-img" style="display: none;" disabled=""><label _ngcontent-sc125="" for="cbx-img" class="toggle"><span _ngcontent-sc125=""></span></label></div></div></div></section></div></app-rightpanel-parametres><app-rightpanel-theme _ngcontent-sc152="" _nghost-sc126="" class="white"><div _ngcontent-sc126="" id="theme" class="tabcontent"><h2 _ngcontent-sc126="">Des thèmes sont disponibles : </h2><div _ngcontent-sc126="" class="container-thumbs disabled"><span _ngcontent-sc126="" class="thumb"><img _ngcontent-sc126="" src="../../../assets/IH-theme-sombre.png" alt=""></span><span _ngcontent-sc126="" class="thumb"><img _ngcontent-sc126="" src="../../../assets/IH-theme-clair.png" alt=""></span></div></div></app-rightpanel-theme><app-rightpanel-compte _ngcontent-sc152="" _nghost-sc151="" class="white"><div _ngcontent-sc151="" id="compte" class="active tabcontent"><app-loginbox _ngcontent-sc151="" _nghost-sc128="" class="white ng-star-inserted" style=""><span _ngcontent-sc128="" class="auth-header"><i _ngcontent-sc128="" class="fas fa-user-circle"></i></span><form _ngcontent-sc128="" novalidate="" class="auth-panel ng-untouched ng-valid ng-dirty"><app-outlinetextbox _ngcontent-sc128="" name="username" class="username-container white ng-untouched ng-valid ng-dirty" _nghost-sc127=""><span _ngcontent-sc127="" class="textbox-container"><i _ngcontent-sc127="" class="fa-user-circle fal"></i><input _ngcontent-sc127="" class="contained-input ng-untouched ng-pristine ng-valid" type="text" placeholder="Pseudo ou email" value=""></span></app-outlinetextbox><app-outlinetextbox _ngcontent-sc128="" name="password" class="pass-container white ng-untouched ng-valid ng-dirty" _nghost-sc127=""><span _ngcontent-sc127="" class="textbox-container"><i _ngcontent-sc127="" class="fa-lock-alt fal"></i><input _ngcontent-sc127="" class="contained-input ng-untouched ng-pristine ng-valid" type="password" placeholder="Mot de passe" value=""></span></app-outlinetextbox><div _ngcontent-sc128="" class="check-container"><input _ngcontent-sc128="" type="checkbox" id="noCross" name="noCross" aria-label="Ne pas s'identifier sur INpact Hardware" class="ng-untouched ng-pristine ng-valid"><label _ngcontent-sc128="" for="noCross">Ne pas s'identifier sur Next INpact</label></div><div _ngcontent-sc128="" class="after-login-form"><!----><a _ngcontent-sc128="" href="https://compte.nextinpact.com/pass-request" target="_blank" class="forgot-psw">Mot de passe oublié ?</a></div><div _ngcontent-sc128="" class="button-container"><button _ngcontent-sc128="" type="submit" class="ng-star-inserted">Connexion</button><!----><!----></div></form><p _ngcontent-sc128="" class="register-txt">Vous n'êtes pas encore INpactien ?</p><a _ngcontent-sc128="" href="https://compte.nextinpact.com/inscription" target="_blank" class="register-link">Inscrivez-vous !</a></app-loginbox><!----><!----></div></app-rightpanel-compte></div></div></div><!----><!----><!----><!----></div></ng-scrollbar></div><!----></app-rightpanel></div><div _ngcontent-sc153="" class="navbar-right"><ul _ngcontent-sc153="" class="navbar-icons ng-star-inserted"><!----><li _ngcontent-sc153="" class="navbar-auth"><div _ngcontent-sc153="" class="connect-svg"><div _ngcontent-sc153="" class="options"><svg _ngcontent-sc153="" height="50" width="50" class="avatar"><circle _ngcontent-sc153="" cx="25" cy="25" r="18" stroke="#C9D8DD" stroke-width="2" fill="#C9D8DD"></circle></svg><i _ngcontent-sc153="" class="fas fa-cog cog"></i></div><div _ngcontent-sc153="" class="options-mobile"><svg _ngcontent-sc153="" height="50" width="50" class="avatar"><circle _ngcontent-sc153="" cx="25" cy="25" r="18" stroke="#C9D8DD" stroke-width="2" fill="#C9D8DD"></circle></svg><svg _ngcontent-sc153="" height="50" width="50" class="avatar-small"><circle _ngcontent-sc153="" cx="25" cy="25" r="14" stroke="#C9D8DD" stroke-width="1" fill="#C9D8DD"></circle></svg><i _ngcontent-sc153="" class="fas fa-user pion"></i></div><svg _ngcontent-sc153="" height="50" width="50" class="svg"><circle _ngcontent-sc153="" cx="25" cy="25" r="10" stroke="#1f2528" stroke-width="2" fill="red"></circle><text _ngcontent-sc153="" x="25" y="30" class="text-svg">!</text></svg><svg _ngcontent-sc153="" height="50" width="50" class="svg-small"><circle _ngcontent-sc153="" cx="25" cy="25" r="8" stroke="#1f2528" stroke-width="1" fill="red"></circle><text _ngcontent-sc153="" x="25" y="30" class="text-svg">!</text></svg></div></li><li _ngcontent-sc153="" class="connexion"><span _ngcontent-sc153="" class="auth-txt">Connexion</span></li><li _ngcontent-sc153="" class="navbar-search-container"><button _ngcontent-sc153="" type="button" class="navbar-search mobile-search"><i _ngcontent-sc153="" class="fa fa-search"></i></button><form _ngcontent-sc153="" novalidate="" class="search-form ng-untouched ng-pristine ng-invalid"><i _ngcontent-sc153="" id="search-icon" class="fa fa-times-circle"></i><input _ngcontent-sc153="" type="search" placeholder="Rechercher..." name="searchWords" required="" class="search ng-untouched ng-pristine ng-invalid" value=""><button _ngcontent-sc153="" type="submit" class="send-search"><i _ngcontent-sc153="" class="fa fa-search"></i></button></form></li><li _ngcontent-sc153="" class="jauge-item"><app-jaugecanvas _ngcontent-sc153="" _nghost-sc121=""><a _ngcontent-sc121="" target="blank" href="/abonnement"><canvas _ngcontent-sc121="" data-min="0" data-max="10000" class="jauge"></canvas><div _ngcontent-sc121="" class="jauge-text"><p _ngcontent-sc121="">ABONNÉS</p><p _ngcontent-sc121="">7524</p></div></a></app-jaugecanvas></li></ul><!----><!----></div></nav></app-headerbar><div _ngcontent-sc155="" class="content-wrapper ng-tns-c155-0"><router-outlet _ngcontent-sc155="" class="ng-tns-c155-0"></router-outlet><app-readarticle _nghost-sc106="" class="ng-star-inserted"><app-twocol _ngcontent-sc106="" _nghost-sc45="" class="white"><app-stickysidebar _ngcontent-sc45="" _nghost-sc16=""><div _ngcontent-sc16="" class="sticky-obs"></div></app-stickysidebar><app-us-banner _ngcontent-sc45="" _nghost-sc18="" class="ng-star-inserted"><!----></app-us-banner><!----><div _ngcontent-sc45="" id="main-container"><div _ngcontent-sc45="" class="content"><app-articlecontent _ngcontent-sc106="" class="white"><div class="article-container"><div class="article-header"><div class="article-titles"><h1> Intel évoque les technologies qui vont changer ses puces en profondeur d'ici à 2025</h1><small>Monolithic is dead</small><app-comments-number class="comments-container-tab white" _nghost-sc40=""><div _ngcontent-sc40="" class="comments-number-container"><a _ngcontent-sc40="" class="comments-chip" href="/article/2825/intel-evoque-technologies-qui-vont-changer-ses-puces-en-profondeur-dici-a-2025#"><i _ngcontent-sc40="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc40="" class="total">15</span><!----></a></div></app-comments-number></div><div class="article-image"><div class="head-img"><div class="badge-container"><a class="badge-cat ng-star-inserted" href="/c/composants">Composants</a><!----><a class="badge-cat grey mobile-off ng-star-inserted" href="/t/pro">Pro</a><!----><span class="badge-time"><i class="far fa-clock"></i> 2 min</span></div><div class="size-container"><!----><!----></div></div><img alt="Intel évoque les technologies qui vont changer ses puces en profondeur d'ici à 2025" srcset="https://cdnx.inpact-hardware.com/data-prod/images/bd/wide-linked-media/1957.jpg" class="  ng-lazyloaded"><!----></div><div class="article-infos"><app-socialshare class="article-rs" _nghost-sc54=""><div _ngcontent-sc54="" class="rs-container"><a _ngcontent-sc54="" target="_blank" class="share-fb ng-star-inserted" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.inpact-hardware.com%2Farticle%2F2825%2Fintel-evoque-technologies-qui-vont-changer-ses-puces-en-profondeur-dici-a-2025&amp;t=Intel%20%C3%A9voque%20les%20technologies%20qui%20vont%20changer%20ses%20puces%20en%20profondeur%20d'ici%20%C3%A0%202025"><i _ngcontent-sc54="" class="fab fa-facebook-f"></i></a><!----><a _ngcontent-sc54="" target="_blank" class="share-twitter ng-star-inserted" href="https://twitter.com/intent/tweet?text=Intel%20%C3%A9voque%20les%20technologies%20qui%20vont%20changer%20ses%20puces%20en%20profondeur%20d'ici%20%C3%A0%202025&amp;url=https%3A%2F%2Fwww.inpact-hardware.com%2Farticle%2F2825%2Fintel-evoque-technologies-qui-vont-changer-ses-puces-en-profondeur-dici-a-2025&amp;via=inpacthardware"><i _ngcontent-sc54="" class="fab fa-twitter"></i></a><!----><a _ngcontent-sc54="" target="_blank" class="share-linked ng-star-inserted" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.inpact-hardware.com%2Farticle%2F2825%2Fintel-evoque-technologies-qui-vont-changer-ses-puces-en-profondeur-dici-a-2025&amp;title=Intel%20%C3%A9voque%20les%20technologies%20qui%20vont%20changer%20ses%20puces%20en%20profondeur%20d'ici%20%C3%A0%202025&amp;source=nextinpact.com"><i _ngcontent-sc54="" class="fab fa-linkedin-in"></i></a><!----><a _ngcontent-sc54="" target="_blank" class="share-reddit ng-star-inserted" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.inpact-hardware.com%2Farticle%2F2825%2Fintel-evoque-technologies-qui-vont-changer-ses-puces-en-profondeur-dici-a-2025"><i _ngcontent-sc54="" class="fab fa-reddit-alien"></i></a><!----><a _ngcontent-sc54="" class="share-mailto" href="mailto:?subject=Intel évoque les technologies qui vont changer ses puces en profondeur d'ici à 2025&amp;body=Bonjour,%0D%0A%0D%0AJe%20te%20recommande%20d'aller%20lire%20cet%20article%20:%20https%3A%2F%2Fwww.inpact-hardware.com%2Farticle%2F2825%2Fintel-evoque-technologies-qui-vont-changer-ses-puces-en-profondeur-dici-a-2025"><i _ngcontent-sc54="" class="far fa-envelope"></i></a></div></app-socialshare><div class="article-publisher ng-star-inserted"><div class="images-publishers-container"><div class="image-publisher ng-star-inserted"><img src="https://cdn.inpact-hardware.com/images/auteurs/david.jpg" alt="David Legrand"></div><!----></div><span class="ng-star-inserted">Par <a rel="author" href="mailto:david@nextinpact.com"><b>David Legrand</b></a></span><!----><!----><span>Le lundi 13 décembre 2021 à 07:31</span></div><!----><div class="error-offer-container"><app-error-report-button _nghost-sc90="" class="white"><div _ngcontent-sc90="" class="error-report end-article-error"><a _ngcontent-sc90="" class="report-button"><i _ngcontent-sc90="" class="fas fa-exclamation-triangle"></i><span _ngcontent-sc90="">Signaler une erreur</span></a><a _ngcontent-sc90="" class="report-button-mobile"><i _ngcontent-sc90="" class="fas fa-exclamation-triangle"></i></a><!----></div></app-error-report-button><!----></div></div></div><div class="article-content"><!----><div id="headlines-container" class="ng-star-inserted"><p>Ces derniers mois, Intel a longuement évoqué ses plans pour les années à venir, l'évolution de sa finesse de gravure ou du packaging de ses processeurs, permettant leur plus grande modularité. Le géant de Santa Clara a détaillé certains points à l'<a href="https://www.ieee-iedm.org/" target="_blank" rel="noopener">IEEE International Electron Devices Meeting</a> (IEDM) 2021.</p></div><!----><div class="ng-star-inserted"><p>Si Alder Lake-S est le premier véritable CPU hybride mis sur le marché par Intel, avec des cœurs différents au sein d'une même puce, c'est loin d'être la seule initiative qui vise à revoir en profondeur les processeurs de l'entreprise.</p>
<h2>Les processeurs LEGO : une tendance qui va s'accentuer</h2>
<p>En effet, les années à venir vont être l'occasion pour l'entreprise de multiplier les petits pas allant vers des ensembles très modulaires, avec une diversité de puces reliées entre elles, pouvant être conçues et fabriquées par Intel ou non. De Sapphire Rapids à Granite Rapids en passant par Meteor Lake et Ponte Vecchio, tous participeront à cet effort. Ajoutons à cela les travaux menés dans la photonique via <a href="https://www.intel.com/content/www/us/en/newsroom/news/intel-launches-integrated-photonics-research-center.html" target="_blank" rel="noopener">un nouveau laboratoire</a> et le projet Lightbender.</p>
<ul>
<li><a href="https://www.inpact-hardware.com/article/2588/intel-evoque-ses-prochaines-puces-leur-conception-aws-et-qualcomm-exploiteront-sa-fonderie" target="_blank" rel="noopener">Intel évoque ses prochaines puces, leur conception, AWS et Qualcomm exploiteront sa fonderie</a></li>
</ul>
<p>À l'occasion de l'<a href="https://www.ieee-iedm.org/" target="_blank" rel="noopener">IEDM 2021</a>, Intel <a href="https://www.intel.com/content/www/us/en/newsroom/news/intel-components-research-looks-beyond-2025.html" target="_blank" rel="noopener">est revenu</a> sur certaines des technologies qu'il développe actuellement dans ce but. C'est notamment le cas de Foveros Direct, qui doit prendre la suite de Foveros avec une meilleure densité et donc une réduction de l'espace nécessaire pour la communication entre différents chiplets, les débits n'étant pas précisés.</p>
<p>Cette solution doit également permettre selon Intel la multiplication de puces diverses, en termes d'objectif ou de dimensions, au sein d'un même processeur, avec une organisation qui tiendra un peu du Tetris :</p></div><!----><div class="private-pw ng-star-inserted"><p style="text-align: center;"><iframe title="YouTube video player" src="https://www.youtube-nocookie.com/embed/fqumhx7CgzQ" width="800" height="450" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h2>Stacking, GaN, Quantique : des buzzwords pour vanter la recherche</h2>
<p>Dans <a href="https://www.youtube.com/watch?v=YambVYhWkQM" target="_blank" rel="noopener">une seconde vidéo</a>, Marko Radosavljevic évoque le passage aux RibbonFET qui arrive sur les processus de prochaine génération (20A) avec un <em>stacking</em> permettant là aussi de réduire l'espace nécessaire, via différentes solutions testées depuis 2019. Mais aussi l'introduction du Nitrure de Gallium (<a href="https://fr.wikipedia.org/wiki/Nitrure_de_gallium" target="_blank" rel="noopener">GaN</a>).</p>
<p>L'équipe dit aussi travailler à des solutions exploitant des concepts de la physique quantique lorsqu'il s'agit de remplacer les actuels transistors, avec des composants MagnetoElectric Spin-Orbit (<a href="https://en.wikipedia.org/wiki/Magneto-Electric_Spin-Orbit" target="_blank" rel="noopener">MESO</a>) fonctionnant à une température classique devant permettre d'aller encore plus bas dans la finesse des processus de fabrication.&nbsp;</p>
<p>Intel s'est d'ailleurs associé à <a href="https://www.imec-int.com/en" target="_blank" rel="noopener">IMEC</a> en la matière, montrant le processus de fabrication qui pourrait être utilisé pour des solutions de calcul quantique sur des wafers de 300 mm. Mais là aussi il s'agit de promesses un peu vagues. Il faudra sans doute attendre que ces projets avancent pour avoir droit à des notions plus concrètes.</p>
<figure class="content-img" style="text-align: center;" data-imageid="6202"><a class="fancyimg" href="https://cdnx.inpact-hardware.com/data-prod/image/bd/6202.webp" rel="group-fancy"> <img style="max-width: 100%;" src="https://cdnx.inpact-hardware.com/data-prod/image/bd/6202.webp" alt="Intel 2025 Packaging"></a></figure></div><!----><!----><div class="end-article-buttons ng-star-inserted"><app-socialshare class="article-rs" _nghost-sc54=""><div _ngcontent-sc54="" class="rs-container"><a _ngcontent-sc54="" target="_blank" class="share-fb ng-star-inserted" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.inpact-hardware.com%2Farticle%2F2825%2Fintel-evoque-technologies-qui-vont-changer-ses-puces-en-profondeur-dici-a-2025&amp;t=Intel%20%C3%A9voque%20les%20technologies%20qui%20vont%20changer%20ses%20puces%20en%20profondeur%20d'ici%20%C3%A0%202025"><i _ngcontent-sc54="" class="fab fa-facebook-f"></i></a><!----><a _ngcontent-sc54="" target="_blank" class="share-twitter ng-star-inserted" href="https://twitter.com/intent/tweet?text=Intel%20%C3%A9voque%20les%20technologies%20qui%20vont%20changer%20ses%20puces%20en%20profondeur%20d'ici%20%C3%A0%202025&amp;url=https%3A%2F%2Fwww.inpact-hardware.com%2Farticle%2F2825%2Fintel-evoque-technologies-qui-vont-changer-ses-puces-en-profondeur-dici-a-2025&amp;via=inpacthardware"><i _ngcontent-sc54="" class="fab fa-twitter"></i></a><!----><a _ngcontent-sc54="" target="_blank" class="share-linked ng-star-inserted" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.inpact-hardware.com%2Farticle%2F2825%2Fintel-evoque-technologies-qui-vont-changer-ses-puces-en-profondeur-dici-a-2025&amp;title=Intel%20%C3%A9voque%20les%20technologies%20qui%20vont%20changer%20ses%20puces%20en%20profondeur%20d'ici%20%C3%A0%202025&amp;source=nextinpact.com"><i _ngcontent-sc54="" class="fab fa-linkedin-in"></i></a><!----><a _ngcontent-sc54="" target="_blank" class="share-reddit ng-star-inserted" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.inpact-hardware.com%2Farticle%2F2825%2Fintel-evoque-technologies-qui-vont-changer-ses-puces-en-profondeur-dici-a-2025"><i _ngcontent-sc54="" class="fab fa-reddit-alien"></i></a><!----><a _ngcontent-sc54="" class="share-mailto" href="mailto:?subject=Intel évoque les technologies qui vont changer ses puces en profondeur d'ici à 2025&amp;body=Bonjour,%0D%0A%0D%0AJe%20te%20recommande%20d'aller%20lire%20cet%20article%20:%20https%3A%2F%2Fwww.inpact-hardware.com%2Farticle%2F2825%2Fintel-evoque-technologies-qui-vont-changer-ses-puces-en-profondeur-dici-a-2025"><i _ngcontent-sc54="" class="far fa-envelope"></i></a></div></app-socialshare><div class="error-offer-container-end"><app-error-report-button _nghost-sc90="" class="white"><div _ngcontent-sc90="" class="error-report end-article-error"><a _ngcontent-sc90="" class="report-button"><i _ngcontent-sc90="" class="fas fa-exclamation-triangle"></i><span _ngcontent-sc90="">Signaler une erreur</span></a><a _ngcontent-sc90="" class="report-button-mobile"><i _ngcontent-sc90="" class="fas fa-exclamation-triangle"></i></a><!----></div></app-error-report-button><!----><!----></div></div><!----></div><app-paywall _nghost-sc95="" class="ng-tns-c95-4 white ng-star-inserted"><div _ngcontent-sc95="" class="paywall-restriction ng-tns-c95-4"><!----><!----><span _ngcontent-sc95="" class="head-mention ng-tns-c95-4 ng-star-inserted">Ce contenu est en accès libre</span><!----><!----><!----><p _ngcontent-sc95="" class="white-msg ng-tns-c95-4 ng-star-inserted">La rédaction vous offre l'accès à cet article, l'abonnement finance le travail de notre équipe de journalistes</p><!----><!----><div _ngcontent-sc95="" class="paywall-connect-container ng-tns-c95-4"><a _ngcontent-sc95="" class="paywall-connect ng-tns-c95-4 ng-star-inserted"><i _ngcontent-sc95="" class="fa fa-user-circle ng-tns-c95-4"></i><span _ngcontent-sc95="" class="ng-tns-c95-4">Déjà membre ? Je me connecte</span></a><!----><div _ngcontent-sc95="" class="avantages-premium ng-tns-c95-4"><a _ngcontent-sc95="" target="_blank" class="ng-tns-c95-4" href="https://compte.nextinpact.com/inscription-abonnement?type=1&amp;src="><img _ngcontent-sc95="" src="../../assets/badge-ih-premium.svg" alt="ih premium" class="ng-tns-c95-4"><span _ngcontent-sc95="" class="ng-tns-c95-4">Découvrez l'offre Premium</span></a></div><a _ngcontent-sc95="" href="https://www.nextinpact.com/abonnement-pro" class="abo-pro ng-tns-c95-4"><i _ngcontent-sc95="" class="fa fa-user-tie ng-tns-c95-4"></i><span _ngcontent-sc95="" class="ng-tns-c95-4">Abonnement Professionnel</span></a></div><div _ngcontent-sc95="" class="btn-offer-container desktop ng-tns-c95-4 ng-star-inserted"><a _ngcontent-sc95="" target="_blank" class="btn-offer-link ng-tns-c95-4" href="https://compte.nextinpact.com/inscription-abonnement?type=0&amp;src="><span _ngcontent-sc95="" class="title decouverte ng-tns-c95-4">OFFRE DÉCOUVERTE</span><span _ngcontent-sc95="" class="soustitre ng-tns-c95-4"></span><span _ngcontent-sc95="" class="separator low ng-tns-c95-4"></span><span _ngcontent-sc95="" class="prix ng-tns-c95-4">0,99 €</span><span _ngcontent-sc95="" class="prix-alt ng-tns-c95-4">Pour 48h d'abonnement</span></a><a _ngcontent-sc95="" target="_blank" class="btn-offer-link ng-tns-c95-4" href="https://compte.nextinpact.com/inscription-abonnement?type=1&amp;src="><span _ngcontent-sc95="" class="title ng-tns-c95-4">SANS ENGAGEMENT</span><span _ngcontent-sc95="" class="soustitre ng-tns-c95-4">Désabonnement possible à tout moment</span><span _ngcontent-sc95="" class="separator ng-tns-c95-4"></span><span _ngcontent-sc95="" class="prix ng-tns-c95-4">5 €</span><span _ngcontent-sc95="" class="prix-alt ng-tns-c95-4">Paiement mensuel</span></a><a _ngcontent-sc95="" target="_blank" class="btn-offer-link ng-tns-c95-4" href="https://compte.nextinpact.com/inscription-abonnement?type=2&amp;src="><span _ngcontent-sc95="" class="title ng-tns-c95-4">1 AN</span><span _ngcontent-sc95="" class="soustitre ng-tns-c95-4">Bénéficiez de 2 mois offerts</span><span _ngcontent-sc95="" class="separator ng-tns-c95-4"></span><span _ngcontent-sc95="" class="prix ng-tns-c95-4">50 €</span><span _ngcontent-sc95="" class="prix-alt ng-tns-c95-4">soit 4,17 € par mois</span></a><a _ngcontent-sc95="" target="_blank" class="btn-offer-link last ng-tns-c95-4" href="https://compte.nextinpact.com/inscription-abonnement?type=3&amp;src="><span _ngcontent-sc95="" class="title ng-tns-c95-4">2 ANS</span><span _ngcontent-sc95="" class="soustitre ng-tns-c95-4">Bénéficiez de 6 mois offerts</span><span _ngcontent-sc95="" class="separator ng-tns-c95-4"></span><span _ngcontent-sc95="" class="prix ng-tns-c95-4">90 €</span><span _ngcontent-sc95="" class="prix-alt ng-tns-c95-4">soit 3,75 € par mois</span></a></div><!----><!----><!----></div></app-paywall><!----><!----><app-floatingmenu class="ng-tns-c91-3 white ng-star-inserted"><div class="floating-menu-filter ng-tns-c91-3"></div><!----></app-floatingmenu><app-json-ld _nghost-sc92=""><div _ngcontent-sc92=""><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Intel évoque les technologies qui vont changer ses puces en profondeur d'ici à 2025",
  "alternativeHeadline": "Ces derniers mois, Intel a longuement &eacute;voqu&eacute; ses plans pour les ann&eacute;es &agrave; venir, l'&eacute;volution de sa finesse de gravure ou du packaging de ses processeurs, permettant leur plus grande modularit&eacute;. Le g&eacute;ant de Santa Clara a d&eacute;taill&eacute; certains points &agrave; l'IEEE International Electron Devices Meeting (IEDM) 2021.",
  "image": "https://cdnx.inpact-hardware.com/data-prod/images/bd/wide-linked-media/1957.jpg",
  "author": {
    "@type": "Person",
    "name": "David Legrand"
  },
  "keywords": "Composants Processeurs",
  "wordcount": 472,
  "publisher": {
    "@type": "Organization",
    "name": "INpact Hardware",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn.inpact-hardware.com/data-prod/images/bd/wide-linked-media/1256.jpg"
    }
  },
  "url": "https://www.inpact-hardware.com/article/2825/intel-evoque-technologies-qui-vont-changer-ses-puces-en-profondeur-dici-a-2025",
  "datePublished": "2021-12-13T07:31:42.7274011",
  "dateCreated": "2021-12-13T07:31:42.7274011",
  "dateModified": "2021-12-13T07:31:42.7274011",
  "description": "Ces derniers mois, Intel a longuement évoqué ses plans pour les années à venir, l'évolution de sa finesse de gravure ou du packaging de ses ...",
  "articleBody": "Si Alder Lake-S est le premier véritable CPU hybride mis sur le marché par Intel, avec des cœurs différents au sein d'une même puce, c'est loin d'être la seule initiative qui vise à revoir en profondeur les processeurs de l'entreprise.\nLes processeurs LEGO : une tendance qui va s'accentuer\nEn effet, les années à venir vont être l'occasion pour l'entreprise de multiplier les petits pas allant vers des ensembles très modulaires, avec une diversité de puces reliées entre elles, pouvant être conçues et fabriquées par Intel ou non. De Sapphire Rapids à Granite Rapids en passant par Meteor Lake et Ponte Vecchio, tous participeront à cet effort. Ajoutons à cela les travaux menés dans la photonique via un nouveau laboratoire et le projet Lightbender.\n\nIntel évoque ses prochaines puces, leur conception, AWS et Qualcomm exploiteront sa fonderie\n\nÀ l'occasion de l'IEDM 2021, Intel est revenu sur certaines des technologies qu'il développe actuellement dans ce but. C'est notamment le cas de Foveros Direct, qui doit prendre la suite de Foveros avec une meilleure densité et donc une réduction de l'espace nécessaire pour la communication entre différents chiplets, les débits n'étant pas précisés.\nCette solution doit également permettre selon Intel la multiplication de puces diverses, en termes d'objectif ou de dimensions, au sein d'un même processeur, avec une organisation qui tiendra un peu du Tetris : \nStacking, GaN, Quantique : des buzzwords pour vanter la recherche\nDans une seconde vidéo, Marko Radosavljevic évoque le passage aux RibbonFET qui arrive sur les processus de prochaine génération (20A) avec un stacking permettant là aussi de réduire l'espace nécessaire, via différentes solutions testées depuis 2019. Mais aussi l'introduction du Nitrure de Gallium (GaN).\nL'équipe dit aussi travailler à des solutions exploitant des concepts de la physique quantique lorsqu'il s'agit de remplacer les actuels transistors, avec des composants MagnetoElectric Spin-Orbit (MESO) fonctionnant à une température classique devant permettre d'aller encore plus bas dans la finesse des processus de fabrication. \nIntel s'est d'ailleurs associé à IMEC en la matière, montrant le processus de fabrication qui pourrait être utilisé pour des solutions de calcul quantique sur des wafers de 300 mm. Mais là aussi il s'agit de promesses un peu vagues. Il faudra sans doute attendre que ces projets avancent pour avoir droit à des notions plus concrètes.\n  "
}</script></div></app-json-ld><app-json-ld _nghost-sc92=""><div _ngcontent-sc92=""><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Accueil",
      "item": "https://www.inpact-hardware.com/"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "Composants",
      "item": "https://www.inpact-hardware.com/c/composants"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Intel évoque les technologies qui vont changer ses puces en profondeur d'ici à 2025",
      "item": "https://www.inpact-hardware.com/article/2825/intel-evoque-technologies-qui-vont-changer-ses-puces-en-profondeur-dici-a-2025"
    }
  ]
}</script></div></app-json-ld></div></app-articlecontent><!----><app-footer _ngcontent-sc45="" _nghost-sc17=""><footer _ngcontent-sc17=""><p _ngcontent-sc17="">2000 - 2021 INpact MediaGroup - SARL de presse, membre du SPIIL. N° de CPPAP 0326 Z 92244.</p><p _ngcontent-sc17="">Marque déposée. Tous droits réservés. <a _ngcontent-sc17="" href="https://www.nextinpact.com/contact" target="_blank" rel="noopener">Mentions légales et contact</a></p></footer></app-footer></div><div _ngcontent-sc45="" class="sidebar"><div _ngcontent-sc45="" class="col-bg col-stick-container"><!----><app-sidebar _ngcontent-sc45="" _nghost-sc44="" class="col-bg sidebar-autostick white ng-star-inserted"><ng-scrollbar _ngcontent-sc44="" id="sidescroll" track="vertical" visibility="hover" pointereventsmethod="scrollbar" _nghost-sc26="" class="ng-scrollbar"><div _ngcontent-sc26="" class="ng-scrollbar-wrapper" position="native" track="vertical" appearance="compact" visibility="hover" deactivated="false" dir="ltr" pointereventsmethod="scrollbar" verticalused="false" horizontalused="false" isverticallyscrollable="false" ishorizontallyscrollable="false"><div _ngcontent-sc26="" class="ng-scroll-viewport-wrapper"><div _ngcontent-sc26="" scrollviewport="" hidenativescrollbar="" style="--native-scrollbar-size:-0px;" class="ng-native-scrollbar-hider ng-scroll-viewport "><div _ngcontent-sc26="" class="ng-scroll-content"><ul _ngcontent-sc44="" class="sidebar-elem ng-star-inserted"><li _ngcontent-sc44="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc44="" _nghost-sc43="" class="white"><span _ngcontent-sc43="" class="main-link"><a _ngcontent-sc43="" class="left-container" href="/article/2825/intel-evoque-technologies-qui-vont-changer-ses-puces-en-profondeur-dici-a-2025"><img _ngcontent-sc43="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Intel évoque les technologies qui vont changer ses puces en profondeur d'ici à 2025" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/1957.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/1957.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc43="" class="right-container"><a _ngcontent-sc43="" href="/article/2825/intel-evoque-technologies-qui-vont-changer-ses-puces-en-profondeur-dici-a-2025"><h2 _ngcontent-sc43="" class="title">Intel évoque les technologies qui vont changer ses puces en profondeur d'ici à 2025</h2></a><div _ngcontent-sc43="" class="infos"><small _ngcontent-sc43="" class="publish-time">hier</small><div _ngcontent-sc43="" class="comments-container"><app-comments-number _ngcontent-sc43="" _nghost-sc40="" class="white"><div _ngcontent-sc40="" class="comments-number-container"><a _ngcontent-sc40="" class="comments-chip" href="/article/2825/intel-evoque-technologies-qui-vont-changer-ses-puces-en-profondeur-dici-a-2025#"><i _ngcontent-sc40="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc40="" class="total">15</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc44="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc44="" _nghost-sc43="" class="white"><span _ngcontent-sc43="" class="main-link"><a _ngcontent-sc43="" class="left-container" href="/article/2830/qsw-m5216-1t-switch-16x-25-gbs-1x-10-gbs-manage-l2-et-abordable"><img _ngcontent-sc43="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="QSW-M5216-1T : un switch 16x 25 Gb/s, 1x 10 Gb/s, managé (L2) et « abordable&nbsp;»" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2452.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2452.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc43="" class="right-container"><a _ngcontent-sc43="" href="/article/2830/qsw-m5216-1t-switch-16x-25-gbs-1x-10-gbs-manage-l2-et-abordable"><h2 _ngcontent-sc43="" class="title">QSW-M5216-1T : un switch 16x 25 Gb/s, 1x 10 Gb/s, managé (L2) et « abordable&nbsp;»</h2></a><div _ngcontent-sc43="" class="infos"><small _ngcontent-sc43="" class="publish-time">il y a 5 jours</small><div _ngcontent-sc43="" class="comments-container"><app-comments-number _ngcontent-sc43="" _nghost-sc40="" class="white"><div _ngcontent-sc40="" class="comments-number-container"><a _ngcontent-sc40="" class="comments-chip" href="/article/2830/qsw-m5216-1t-switch-16x-25-gbs-1x-10-gbs-manage-l2-et-abordable#"><i _ngcontent-sc40="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc40="" class="total">7</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc44="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc44="" _nghost-sc43="" class="white"><span _ngcontent-sc43="" class="main-link"><a _ngcontent-sc43="" class="left-container" href="/article/2822/amd-publie-ses-pilotes-enterprise-21-q4-avec-support-blender-3-0"><img _ngcontent-sc43="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="AMD publie ses pilotes Enterprise 21.Q4, avec support de Blender 3.0" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/1384.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/1384.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc43="" class="right-container"><a _ngcontent-sc43="" href="/article/2822/amd-publie-ses-pilotes-enterprise-21-q4-avec-support-blender-3-0"><h2 _ngcontent-sc43="" class="title">AMD publie ses pilotes Enterprise 21.Q4, avec support de Blender 3.0</h2></a><div _ngcontent-sc43="" class="infos"><small _ngcontent-sc43="" class="publish-time">il y a 5 jours</small><div _ngcontent-sc43="" class="comments-container"><app-comments-number _ngcontent-sc43="" _nghost-sc40="" class="white"><div _ngcontent-sc40="" class="comments-number-container"><a _ngcontent-sc40="" class="comments-chip" href="/article/2822/amd-publie-ses-pilotes-enterprise-21-q4-avec-support-blender-3-0#"><i _ngcontent-sc40="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc40="" class="total">6</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc44="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc44="" _nghost-sc43="" class="white"><span _ngcontent-sc43="" class="main-link"><a _ngcontent-sc43="" class="left-container" href="/article/2827/synology-annonce-sa-flash-station-fs2500-amd-ryzen-v1780b-10-gbs-1u-12-baies"><img _ngcontent-sc43="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Synology annonce sa Flash Station FS2500 : AMD Ryzen V1780B, 10 Gb/s, 1U, 12 baies" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2451.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2451.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc43="" class="right-container"><a _ngcontent-sc43="" href="/article/2827/synology-annonce-sa-flash-station-fs2500-amd-ryzen-v1780b-10-gbs-1u-12-baies"><h2 _ngcontent-sc43="" class="title">Synology annonce sa Flash Station FS2500 : AMD Ryzen V1780B, 10 Gb/s, 1U, 12 baies</h2></a><div _ngcontent-sc43="" class="infos"><small _ngcontent-sc43="" class="publish-time">il y a 5 jours</small><div _ngcontent-sc43="" class="comments-container"><app-comments-number _ngcontent-sc43="" _nghost-sc40="" class="white"><div _ngcontent-sc40="" class="comments-number-container"><a _ngcontent-sc40="" class="comments-chip" href="/article/2827/synology-annonce-sa-flash-station-fs2500-amd-ryzen-v1780b-10-gbs-1u-12-baies#"><i _ngcontent-sc40="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc40="" class="total">1</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc44="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc44="" _nghost-sc43="" class="white"><span _ngcontent-sc43="" class="main-link"><a _ngcontent-sc43="" class="left-container" href="/article/2829/truenas-12-0-u7-est-en-ligne-13-0-arrive-scale-pas-avant-fevrier"><img _ngcontent-sc43="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="TrueNAS 12.0-U7 est en ligne, la 13.0 arrive, Scale pas avant février" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/1937.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/1937.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc43="" class="right-container"><a _ngcontent-sc43="" href="/article/2829/truenas-12-0-u7-est-en-ligne-13-0-arrive-scale-pas-avant-fevrier"><h2 _ngcontent-sc43="" class="title">TrueNAS 12.0-U7 est en ligne, la 13.0 arrive, Scale pas avant février</h2></a><div _ngcontent-sc43="" class="infos"><small _ngcontent-sc43="" class="publish-time">il y a 5 jours</small><div _ngcontent-sc43="" class="comments-container"><app-comments-number _ngcontent-sc43="" _nghost-sc40="" class="white"><div _ngcontent-sc40="" class="comments-number-container"><a _ngcontent-sc40="" class="comments-chip" href="/article/2829/truenas-12-0-u7-est-en-ligne-13-0-arrive-scale-pas-avant-fevrier#"><i _ngcontent-sc40="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc40="" class="total">7</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc44="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc44="" _nghost-sc43="" class="white"><span _ngcontent-sc43="" class="main-link"><a _ngcontent-sc43="" class="left-container" href="/article/2826/akasa-propose-carte-reseau-avec-port-25-gbs-poe"><img _ngcontent-sc43="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Akasa propose une carte réseau avec un port 2,5 Gb/s PoE" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2450.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2450.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc43="" class="right-container"><a _ngcontent-sc43="" href="/article/2826/akasa-propose-carte-reseau-avec-port-25-gbs-poe"><h2 _ngcontent-sc43="" class="title">Akasa propose une carte réseau avec un port 2,5 Gb/s PoE</h2></a><div _ngcontent-sc43="" class="infos"><small _ngcontent-sc43="" class="publish-time">il y a 7 jours</small><div _ngcontent-sc43="" class="comments-container"><app-comments-number _ngcontent-sc43="" _nghost-sc40="" class="white"><div _ngcontent-sc40="" class="comments-number-container"><a _ngcontent-sc40="" class="comments-chip" href="/article/2826/akasa-propose-carte-reseau-avec-port-25-gbs-poe#"><i _ngcontent-sc40="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc40="" class="total">15</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc44="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc44="" _nghost-sc43="" class="white"><span _ngcontent-sc43="" class="main-link"><a _ngcontent-sc43="" class="left-container" href="/article/2824/risc-v-imagination-technologies-lance-ses-catapult"><img _ngcontent-sc43="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="RISC-V : Imagination Technologies lance ses Catapult" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2293.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2293.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc43="" class="right-container"><a _ngcontent-sc43="" href="/article/2824/risc-v-imagination-technologies-lance-ses-catapult"><h2 _ngcontent-sc43="" class="title">RISC-V : Imagination Technologies lance ses Catapult</h2></a><div _ngcontent-sc43="" class="infos"><small _ngcontent-sc43="" class="publish-time">il y a 7 jours</small><div _ngcontent-sc43="" class="comments-container"><app-comments-number _ngcontent-sc43="" _nghost-sc40="" class="white"><div _ngcontent-sc40="" class="comments-number-container"><a _ngcontent-sc40="" class="comments-chip" href="/article/2824/risc-v-imagination-technologies-lance-ses-catapult#"><i _ngcontent-sc40="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc40="" class="total">11</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc44="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc44="" _nghost-sc43="" class="white"><span _ngcontent-sc43="" class="main-link"><a _ngcontent-sc43="" class="left-container" href="/article/2823/blender-3-0-est-disponible-avec-cycles-x"><img _ngcontent-sc43="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Blender 3.0 est disponible, avec Cycles-X" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/1777.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/1777.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc43="" class="right-container"><a _ngcontent-sc43="" href="/article/2823/blender-3-0-est-disponible-avec-cycles-x"><h2 _ngcontent-sc43="" class="title">Blender 3.0 est disponible, avec Cycles-X</h2></a><div _ngcontent-sc43="" class="infos"><small _ngcontent-sc43="" class="publish-time">il y a 8 jours</small><div _ngcontent-sc43="" class="comments-container"><app-comments-number _ngcontent-sc43="" _nghost-sc40="" class="white"><div _ngcontent-sc40="" class="comments-number-container"><a _ngcontent-sc40="" class="comments-chip" href="/article/2823/blender-3-0-est-disponible-avec-cycles-x#"><i _ngcontent-sc40="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc40="" class="total">21</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc44="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc44="" _nghost-sc43="" class="white"><span _ngcontent-sc43="" class="main-link"><a _ngcontent-sc43="" class="left-container" href="/article/2816/chez-2crsi-serveur-multi-pcie-ultra-dense-nano-rack-et-station-travail-kraken-2-en-1"><img _ngcontent-sc43="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Chez 2CRSi : serveur multi-PCIe ultra-dense, NanoRack et station de travail «&nbsp;Kraken&nbsp;» 2-en-1" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2449.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2449.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc43="" class="right-container"><a _ngcontent-sc43="" href="/article/2816/chez-2crsi-serveur-multi-pcie-ultra-dense-nano-rack-et-station-travail-kraken-2-en-1"><h2 _ngcontent-sc43="" class="title">Chez 2CRSi : serveur multi-PCIe ultra-dense, NanoRack et station de travail «&nbsp;Kraken&nbsp;» 2-en-1</h2></a><div _ngcontent-sc43="" class="infos"><small _ngcontent-sc43="" class="publish-time">il y a 11 jours</small><div _ngcontent-sc43="" class="comments-container"><app-comments-number _ngcontent-sc43="" _nghost-sc40="" class="white"><div _ngcontent-sc40="" class="comments-number-container"><a _ngcontent-sc40="" class="comments-chip" href="/article/2816/chez-2crsi-serveur-multi-pcie-ultra-dense-nano-rack-et-station-travail-kraken-2-en-1#"><i _ngcontent-sc40="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc40="" class="total">7</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc44="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc44="" _nghost-sc43="" class="white"><span _ngcontent-sc43="" class="main-link"><a _ngcontent-sc43="" class="left-container" href="/article/2820/seagate-annonce-ses-disques-durs-cmr-exos-x20-et-ironwolf-pro-20-to"><img _ngcontent-sc43="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Seagate annonce ses disques durs (CMR) Exos X20 et IronWolf Pro 20 To" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2448.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2448.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc43="" class="right-container"><a _ngcontent-sc43="" href="/article/2820/seagate-annonce-ses-disques-durs-cmr-exos-x20-et-ironwolf-pro-20-to"><h2 _ngcontent-sc43="" class="title">Seagate annonce ses disques durs (CMR) Exos X20 et IronWolf Pro 20 To</h2></a><div _ngcontent-sc43="" class="infos"><small _ngcontent-sc43="" class="publish-time">il y a 11 jours</small><div _ngcontent-sc43="" class="comments-container"><app-comments-number _ngcontent-sc43="" _nghost-sc40="" class="white"><div _ngcontent-sc40="" class="comments-number-container"><a _ngcontent-sc40="" class="comments-chip" href="/article/2820/seagate-annonce-ses-disques-durs-cmr-exos-x20-et-ironwolf-pro-20-to#"><i _ngcontent-sc40="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc40="" class="total">15</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc44="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc44="" _nghost-sc43="" class="white"><span _ngcontent-sc43="" class="main-link"><a _ngcontent-sc43="" class="left-container" href="/article/2821/sifive-annonce-son-nouveau-cur-risc-v-performance-rv64gcb-p650"><img _ngcontent-sc43="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="SiFive annonce son nouveau cœur RISC-V Performance (RV64GCB) : le P650" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2284.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2284.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc43="" class="right-container"><a _ngcontent-sc43="" href="/article/2821/sifive-annonce-son-nouveau-cur-risc-v-performance-rv64gcb-p650"><h2 _ngcontent-sc43="" class="title">SiFive annonce son nouveau cœur RISC-V Performance (RV64GCB) : le P650</h2></a><div _ngcontent-sc43="" class="infos"><small _ngcontent-sc43="" class="publish-time">il y a 11 jours</small><div _ngcontent-sc43="" class="comments-container"><app-comments-number _ngcontent-sc43="" _nghost-sc40="" class="white"><div _ngcontent-sc40="" class="comments-number-container"><a _ngcontent-sc40="" class="comments-chip" href="/article/2821/sifive-annonce-son-nouveau-cur-risc-v-performance-rv64gcb-p650#"><i _ngcontent-sc40="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc40="" class="total">5</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc44="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc44="" _nghost-sc43="" class="white"><span _ngcontent-sc43="" class="main-link"><a _ngcontent-sc43="" class="left-container" href="/article/2819/raspberry-pi-os-se-dote-dune-version-legacy-64-bits-arrive-enfin"><img _ngcontent-sc43="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Raspberry Pi OS se dote d'une version Legacy, le 64 bits arrive (enfin)" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/1236.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/1236.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc43="" class="right-container"><a _ngcontent-sc43="" href="/article/2819/raspberry-pi-os-se-dote-dune-version-legacy-64-bits-arrive-enfin"><h2 _ngcontent-sc43="" class="title">Raspberry Pi OS se dote d'une version Legacy, le 64 bits arrive (enfin)</h2></a><div _ngcontent-sc43="" class="infos"><small _ngcontent-sc43="" class="publish-time">il y a 11 jours</small><div _ngcontent-sc43="" class="comments-container"><app-comments-number _ngcontent-sc43="" _nghost-sc40="" class="white"><div _ngcontent-sc40="" class="comments-number-container"><a _ngcontent-sc40="" class="comments-chip" href="/article/2819/raspberry-pi-os-se-dote-dune-version-legacy-64-bits-arrive-enfin#"><i _ngcontent-sc40="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc40="" class="total">3</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc44="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc44="" _nghost-sc43="" class="white"><span _ngcontent-sc43="" class="main-link"><a _ngcontent-sc43="" class="left-container" href="/article/2818/synology-annonce-son-routeur-rt6600ax-avec-25-gbs-srm-1-3-et-ds-router-2-0"><img _ngcontent-sc43="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Synology annonce son routeur RT6600ax (avec 2,5 Gb/s), SRM 1.3 et DS Router 2.0" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2447.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2447.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc43="" class="right-container"><a _ngcontent-sc43="" href="/article/2818/synology-annonce-son-routeur-rt6600ax-avec-25-gbs-srm-1-3-et-ds-router-2-0"><h2 _ngcontent-sc43="" class="title">Synology annonce son routeur RT6600ax (avec 2,5 Gb/s), SRM 1.3 et DS Router 2.0</h2></a><div _ngcontent-sc43="" class="infos"><small _ngcontent-sc43="" class="publish-time">il y a 12 jours</small><div _ngcontent-sc43="" class="comments-container"><app-comments-number _ngcontent-sc43="" _nghost-sc40="" class="white"><div _ngcontent-sc40="" class="comments-number-container"><a _ngcontent-sc40="" class="comments-chip" href="/article/2818/synology-annonce-son-routeur-rt6600ax-avec-25-gbs-srm-1-3-et-ds-router-2-0#"><i _ngcontent-sc40="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc40="" class="total">25</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc44="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc44="" _nghost-sc43="" class="white"><span _ngcontent-sc43="" class="main-link"><a _ngcontent-sc43="" class="left-container" href="/article/2817/synology-prepare-dsm-7-1-dva1622-smb-dfs-et-multichannel-nouveautes-pour-c2"><img _ngcontent-sc43="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Synology prépare DSM 7.1, le DVA1622, SMB DFS et Multichannel, des nouveautés pour C2" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2446.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2446.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc43="" class="right-container"><a _ngcontent-sc43="" href="/article/2817/synology-prepare-dsm-7-1-dva1622-smb-dfs-et-multichannel-nouveautes-pour-c2"><h2 _ngcontent-sc43="" class="title">Synology prépare DSM 7.1, le DVA1622, SMB DFS et Multichannel, des nouveautés pour C2</h2></a><div _ngcontent-sc43="" class="infos"><small _ngcontent-sc43="" class="publish-time">il y a 12 jours</small><div _ngcontent-sc43="" class="comments-container"><app-comments-number _ngcontent-sc43="" _nghost-sc40="" class="white"><div _ngcontent-sc40="" class="comments-number-container"><a _ngcontent-sc40="" class="comments-chip" href="/article/2817/synology-prepare-dsm-7-1-dva1622-smb-dfs-et-multichannel-nouveautes-pour-c2#"><i _ngcontent-sc40="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc40="" class="total">4</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc44="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc44="" _nghost-sc43="" class="white"><span _ngcontent-sc43="" class="main-link"><a _ngcontent-sc43="" class="left-container" href="/article/2756/noctua-nh-p1-machine-100-passive-avec-core-i7-11700-cest-possible"><img _ngcontent-sc43="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Noctua NH-P1 : une machine 100 % passive avec un Core i7-11700, c'est possible ?" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2279.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2279.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc43="" class="right-container"><a _ngcontent-sc43="" href="/article/2756/noctua-nh-p1-machine-100-passive-avec-core-i7-11700-cest-possible"><h2 _ngcontent-sc43="" class="title">Noctua NH-P1 : une machine 100 % passive avec un Core i7-11700, c'est possible ?</h2></a><div _ngcontent-sc43="" class="infos"><small _ngcontent-sc43="" class="publish-time">il y a 12 jours</small><div _ngcontent-sc43="" class="comments-container"><app-comments-number _ngcontent-sc43="" _nghost-sc40="" class="white"><div _ngcontent-sc40="" class="comments-number-container"><a _ngcontent-sc40="" class="comments-chip" href="/article/2756/noctua-nh-p1-machine-100-passive-avec-core-i7-11700-cest-possible#"><i _ngcontent-sc40="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc40="" class="total">28</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc44="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc44="" _nghost-sc43="" class="white"><span _ngcontent-sc43="" class="main-link"><a _ngcontent-sc43="" class="left-container" href="/article/2815/nvidia-officialise-sa-geforce-rtx-2060-avec-12-go-gddr6"><img _ngcontent-sc43="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="NVIDIA officialise sa GeForce RTX 2060 avec 12 Go de GDDR6" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/1321.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/1321.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc43="" class="right-container"><a _ngcontent-sc43="" href="/article/2815/nvidia-officialise-sa-geforce-rtx-2060-avec-12-go-gddr6"><h2 _ngcontent-sc43="" class="title">NVIDIA officialise sa GeForce RTX 2060 avec 12 Go de GDDR6</h2></a><div _ngcontent-sc43="" class="infos"><small _ngcontent-sc43="" class="publish-time">il y a 12 jours</small><div _ngcontent-sc43="" class="comments-container"><app-comments-number _ngcontent-sc43="" _nghost-sc40="" class="white"><div _ngcontent-sc40="" class="comments-number-container"><a _ngcontent-sc40="" class="comments-chip" href="/article/2815/nvidia-officialise-sa-geforce-rtx-2060-avec-12-go-gddr6#"><i _ngcontent-sc40="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc40="" class="total">6</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc44="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc44="" _nghost-sc43="" class="white"><span _ngcontent-sc43="" class="main-link"><a _ngcontent-sc43="" class="left-container" href="/article/2814/radeon-rx-6800-xt-gaming-x-trio-16g-msi-massive-mais-efficace"><img _ngcontent-sc43="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Radeon RX 6800 XT GAMING X TRIO 16G de MSI : massive mais efficace" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2445.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2445.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc43="" class="right-container"><a _ngcontent-sc43="" href="/article/2814/radeon-rx-6800-xt-gaming-x-trio-16g-msi-massive-mais-efficace"><h2 _ngcontent-sc43="" class="title">Radeon RX 6800 XT GAMING X TRIO 16G de MSI : massive mais efficace</h2></a><div _ngcontent-sc43="" class="infos"><small _ngcontent-sc43="" class="publish-time">il y a 12 jours</small><div _ngcontent-sc43="" class="comments-container"><app-comments-number _ngcontent-sc43="" _nghost-sc40="" class="white"><div _ngcontent-sc40="" class="comments-number-container"><a _ngcontent-sc40="" class="comments-chip" href="/article/2814/radeon-rx-6800-xt-gaming-x-trio-16g-msi-massive-mais-efficace#"><i _ngcontent-sc40="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc40="" class="total">1</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc44="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc44="" _nghost-sc43="" class="white"><span _ngcontent-sc43="" class="main-link"><a _ngcontent-sc43="" class="left-container" href="/article/2813/aws-prepare-ses-instances-c7g-a-base-graviton-3-et-reduit-prix-s3"><img _ngcontent-sc43="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="AWS prépare ses instances C7g à base de Graviton 3 et réduit les prix de S3" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/1488.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/1488.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc43="" class="right-container"><a _ngcontent-sc43="" href="/article/2813/aws-prepare-ses-instances-c7g-a-base-graviton-3-et-reduit-prix-s3"><h2 _ngcontent-sc43="" class="title">AWS prépare ses instances C7g à base de Graviton 3 et réduit les prix de S3</h2></a><div _ngcontent-sc43="" class="infos"><small _ngcontent-sc43="" class="publish-time">il y a 13 jours</small><div _ngcontent-sc43="" class="comments-container"><app-comments-number _ngcontent-sc43="" _nghost-sc40="" class="white"><div _ngcontent-sc40="" class="comments-number-container"><a _ngcontent-sc40="" class="comments-chip" href="/article/2813/aws-prepare-ses-instances-c7g-a-base-graviton-3-et-reduit-prix-s3#"><i _ngcontent-sc40="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc40="" class="total">4</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc44="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc44="" _nghost-sc43="" class="white"><span _ngcontent-sc43="" class="main-link"><a _ngcontent-sc43="" class="left-container" href="/article/2812/qualcomm-devoile-son-snapdragon-8-gen-1-armv9-4-nm"><img _ngcontent-sc43="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Qualcomm dévoile son Snapdragon 8 Gen 1 (ARMv9, 4 nm)" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2444.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2444.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc43="" class="right-container"><a _ngcontent-sc43="" href="/article/2812/qualcomm-devoile-son-snapdragon-8-gen-1-armv9-4-nm"><h2 _ngcontent-sc43="" class="title">Qualcomm dévoile son Snapdragon 8 Gen 1 (ARMv9, 4 nm)</h2></a><div _ngcontent-sc43="" class="infos"><small _ngcontent-sc43="" class="publish-time">il y a 13 jours</small><div _ngcontent-sc43="" class="comments-container"><app-comments-number _ngcontent-sc43="" _nghost-sc40="" class="white"><div _ngcontent-sc40="" class="comments-number-container"><a _ngcontent-sc40="" class="comments-chip" href="/article/2812/qualcomm-devoile-son-snapdragon-8-gen-1-armv9-4-nm#"><i _ngcontent-sc40="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc40="" class="total">15</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc44="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc44="" _nghost-sc43="" class="white"><span _ngcontent-sc43="" class="main-link"><a _ngcontent-sc43="" class="left-container" href="/article/2809/clever-cloud-en-2022-kalray-iaas-remote-cloud-wireguard-et-wasm-a-sauce-kerneless"><img _ngcontent-sc43="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Clever Cloud en 2022 : Kalray, IaaS, Remote Cloud, Wireguard et WASM à la sauce « kerneless&nbsp;»" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2443.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2443.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc43="" class="right-container"><a _ngcontent-sc43="" href="/article/2809/clever-cloud-en-2022-kalray-iaas-remote-cloud-wireguard-et-wasm-a-sauce-kerneless"><h2 _ngcontent-sc43="" class="title">Clever Cloud en 2022 : Kalray, IaaS, Remote Cloud, Wireguard et WASM à la sauce « kerneless&nbsp;»</h2></a><div _ngcontent-sc43="" class="infos"><small _ngcontent-sc43="" class="publish-time">il y a 14 jours</small><div _ngcontent-sc43="" class="comments-container"><app-comments-number _ngcontent-sc43="" _nghost-sc40="" class="white"><div _ngcontent-sc40="" class="comments-number-container"><a _ngcontent-sc40="" class="comments-chip" href="/article/2809/clever-cloud-en-2022-kalray-iaas-remote-cloud-wireguard-et-wasm-a-sauce-kerneless#"><i _ngcontent-sc40="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc40="" class="total">2</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><!----></ul><!----><!----></div></div></div><!----><!----><!----><!----></div></ng-scrollbar></app-sidebar><!----></div></div></div></app-twocol><!----></app-readarticle><!----></div><div _ngcontent-sc155="" class="top-intersector ng-tns-c155-0"></div><span _ngcontent-sc155="" class="goTop ng-tns-c155-0 ng-trigger ng-trigger-visible" style="opacity:0;"><i _ngcontent-sc155="" class="fas fa-angle-up ng-tns-c155-0"></i></span><app-floatingtoast _ngcontent-sc155="" class="ng-tns-c155-0" _nghost-sc154=""><!----></app-floatingtoast></app-root>

<script src="runtime-es2015.1bfb92ccdff3f50663db.js" type="module"></script><script src="runtime-es5.1bfb92ccdff3f50663db.js" nomodule="" defer=""></script><script src="polyfills-es5.127ec1c0d7c6e0f760a5.js" nomodule="" defer=""></script><script src="polyfills-es2015.acbef21d5e3fe20476c9.js" type="module"></script><script src="scripts.ea59af16d5921b07efb4.js" defer=""></script><script src="main-es2015.d8cff7f45b162752c74d.js" type="module"></script><script src="main-es5.d8cff7f45b162752c74d.js" nomodule="" defer=""></script>


</body></html>