<!DOCTYPE html><html lang="fr"><head>
  <meta charset="utf-8">
  <title>Shadow : Octave Klaba ne veut plus de vGPU, un client web en préparation</title>
  <base href="/">
  <link rel="alternate" type="application/rss+xml" title="INpact Hardware - Actualités" href="https://www.inpact-hardware.com/rss/news.xml">
  <link rel="alternate" type="application/rss+xml" title="Next INpact - #LeBrief" href="https://www.nextinpact.com/rss/lebrief.xml">
  <link rel="alternate" type="application/rss+xml" title="Next INpact - Bons plans" href="https://www.nextinpact.com/rss/bonsplans.xml">
  <meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1">
  <link rel="icon" type="image/x-icon" href="/assets/hardware.ico">
  <link rel="manifest" href="/manifest.json">
  <meta name="theme-color" content="#1f2528">
  <link rel="icon" type="image/png" href="/assets/pwaicons/pwa-ih-128.png" sizes="128x128">
  <link rel="icon" type="image/png" href="/assets/pwaicons/pwa-ih-96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/assets/pwaicons/pwa-ih-72.png" sizes="72x72">
  <link rel="preconnect" href="https://api-v1.inpact-hardware.com/">
  <link rel="preconnect" href="https://api-v1.nextinpact.com/">
  <link rel="preconnect" href="https://cdnx.inpact-hardware.com/">
  <link rel="apple-touch-icon" href="/assets/icon-96x96.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/assets/pwaicons/pwa-ih-96.png">
  <link rel="apple-touch-icon" sizes="192x192" href="/assets/pwaicons/pwa-ih-192.png">
  <link rel="apple-touch-icon" sizes="384x384" href="/assets/pwaicons/pwa-ih-512.png">
  <link rel="apple-touch-icon" sizes="512x512" href="/assets/pwaicons/pwa-ih-512.png">
  <noscript>
    <style>
      /* Noscript*/

      noscript {
        width: 75%;
        display: block;
        margin: 10px auto auto;
        text-align: center;
        font-family: 'Open Sans', sans-serif;
        padding: 5px;
        background-color: #1f2528;
        box-shadow: 0 0 10px 0 rgba(0,0,1,.31);
        color: white;
      }
      body {
        background-color: #8a979d;
      }
    </style>
  </noscript>
<link rel="stylesheet" href="styles.08fd8b7e0d231743707c.css"><style ng-transition="inpacthardware">.content-wrapper[_ngcontent-sc137]{margin-top:50px!important}.top-intersector[_ngcontent-sc137]{width:100%;height:50px;opacity:0;position:absolute;top:50%;z-index:-1}.goTop[_ngcontent-sc137]{cursor:pointer;font-size:40px;color:#fff;position:fixed;opacity:.8;z-index:999;bottom:20px;right:50px}.goTop[_ngcontent-sc137], .goTop[_ngcontent-sc137]:hover{transition:all .2s ease-in}.goTop[_ngcontent-sc137]:hover{opacity:1}@media (min-width:500px) and (max-width:1024px){.content-wrapper[_ngcontent-sc137]{margin-top:50px!important}}@media (min-width:320px) and (max-width:425px){.content-wrapper[_ngcontent-sc137]{margin-top:56px!important}}@media (min-width:320px) and (max-width:1023px){.goTop[_ngcontent-sc137]{bottom:20px;right:20px}}</style><style ng-transition="inpacthardware">[_nghost-sc96]{position:relative;display:block}.loading-bar-fixed[_nghost-sc96] > div[_ngcontent-sc96]   .bar[_ngcontent-sc96]{position:fixed}.loading-bar-fixed[_nghost-sc96] > div#loading-bar-spinner[_ngcontent-sc96]{position:fixed;top:10px;left:10px}[dir=rtl]   .loading-bar-fixed[_nghost-sc96] > div#loading-bar-spinner[_ngcontent-sc96]{right:10px;left:unset}.loading-bar-fixed[_nghost-sc96] > div[_ngcontent-sc96]   .peg[_ngcontent-sc96]{display:block}[_nghost-sc96] > div[_ngcontent-sc96]{pointer-events:none;transition:350ms linear;color:#29d}[_nghost-sc96] > div[_ngcontent-sc96]   .bar[_ngcontent-sc96]{transition:width 350ms;background:#29d;position:absolute;z-index:10002;top:0;left:0;width:100%;height:2px;border-bottom-right-radius:1px;border-top-right-radius:1px}[dir=rtl]   [_nghost-sc96] > div[_ngcontent-sc96]   .bar[_ngcontent-sc96]{right:0;left:unset}[_nghost-sc96] > div[_ngcontent-sc96]   .peg[_ngcontent-sc96]{display:none;position:absolute;width:70px;right:0;top:0;height:2px;opacity:.45;box-shadow:1px 0 6px 1px;color:inherit;border-radius:100%}[_nghost-sc96] > div#loading-bar-spinner[_ngcontent-sc96]{display:block;position:absolute;z-index:10002;top:5px;left:0}[_nghost-sc96] > div#loading-bar-spinner[_ngcontent-sc96]   .spinner-icon[_ngcontent-sc96]{width:14px;height:14px;border:2px solid transparent;border-top-color:inherit;border-left-color:inherit;border-radius:50%;-webkit-animation:.4s linear infinite loading-bar-spinner;animation:.4s linear infinite loading-bar-spinner}@-webkit-keyframes loading-bar-spinner{0%{-webkit-transform:rotate(0);transform:rotate(0)}100%{-webkit-transform:rotate(360deg);transform:rotate(360deg)}}@keyframes loading-bar-spinner{0%{-webkit-transform:rotate(0);transform:rotate(0)}100%{-webkit-transform:rotate(360deg);transform:rotate(360deg)}}</style><style ng-transition="inpacthardware">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</style><style ng-transition="inpacthardware">.base[_nghost-sc135]   .header-bar[_ngcontent-sc135]{background-color:#1d2528}.base[_nghost-sc135]   .cog[_ngcontent-sc135], .base[_nghost-sc135]   .pion[_ngcontent-sc135]{color:#13171a}.base[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-left[_ngcontent-sc135]{background-color:#13171a}.base[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-left[_ngcontent-sc135]   button[_ngcontent-sc135]{background-color:#1d2528}.base[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-left[_ngcontent-sc135]   button.navbar-toggler[_ngcontent-sc135]:after{border-color:transparent transparent transparent #1d2528}.base[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-left[_ngcontent-sc135]   button.close[_ngcontent-sc135]   i[_ngcontent-sc135]{color:#fff}.base[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-left[_ngcontent-sc135]   button.close[_ngcontent-sc135]:after{border-color:transparent transparent transparent #bf2738}.base[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-left[_ngcontent-sc135]   button[_ngcontent-sc135]   i[_ngcontent-sc135]{color:#8c98a1}.base[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-left[_ngcontent-sc135]   button[_ngcontent-sc135]   i[_ngcontent-sc135]:hover{color:#fff}.base[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-left[_ngcontent-sc135]   .close[_ngcontent-sc135]{background-color:#bf2738}.base[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-right[_ngcontent-sc135]{background-color:#13171a}.base[_nghost-sc135]   .navbar-icons[_ngcontent-sc135]   li[_ngcontent-sc135]{color:#fff}.base[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-right[_ngcontent-sc135]   .navbar-icons[_ngcontent-sc135] > li[_ngcontent-sc135]{color:#8c98a1}.base[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-right[_ngcontent-sc135]   .navbar-icons[_ngcontent-sc135]   a[_ngcontent-sc135]:hover{color:#fff}.base[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-right[_ngcontent-sc135]   .navbar-icons[_ngcontent-sc135]   #navbar-param.active[_ngcontent-sc135]{background-color:#bf2738;color:#fff}.base[_nghost-sc135]   .text-svg[_ngcontent-sc135]{fill:#fff}.base[_nghost-sc135]   .nbr-notif[_ngcontent-sc135]{color:#fff}.base[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-right[_ngcontent-sc135]   .navbar-search[_ngcontent-sc135]{background-color:#1f2528}.base[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-right[_ngcontent-sc135]   .navbar-search[_ngcontent-sc135]:before{border-color:transparent #1f2528 transparent transparent}.base[_nghost-sc135]   .jauge-item[_ngcontent-sc135]{background-color:#293236}.base[_nghost-sc135]   .jauge-item[_ngcontent-sc135]:before{border-color:transparent #293236 transparent transparent}.base[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-right[_ngcontent-sc135]   .navbar-search[_ngcontent-sc135]   i[_ngcontent-sc135]{color:#8c98a1}.base[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-right[_ngcontent-sc135]   .navbar-search[_ngcontent-sc135]   i[_ngcontent-sc135]:hover{color:#fff}.base[_nghost-sc135]   .navbar[_ngcontent-sc135]   .search-form[_ngcontent-sc135]   #search-icon[_ngcontent-sc135]{background-color:#1f2528;color:#bf2738}.base[_nghost-sc135]   .navbar[_ngcontent-sc135]   .search-form[_ngcontent-sc135]   .search[_ngcontent-sc135]{background-color:#1f2528;color:#fff}.base[_nghost-sc135]   .navbar[_ngcontent-sc135]   .search-form[_ngcontent-sc135]   .search[_ngcontent-sc135]::-moz-placeholder{color:#fff}.base[_nghost-sc135]   .navbar[_ngcontent-sc135]   .search-form[_ngcontent-sc135]   .search[_ngcontent-sc135]::placeholder{color:#fff}.base[_nghost-sc135]   .navbar[_ngcontent-sc135]   .search-form[_ngcontent-sc135]   .search[_ngcontent-sc135]:-ms-input-placeholder{color:#fff}.base[_nghost-sc135]   .navbar[_ngcontent-sc135]   .search-form[_ngcontent-sc135]   .search[_ngcontent-sc135]::-ms-input-placeholder{color:#fff}.base[_nghost-sc135]   .navbar[_ngcontent-sc135]   .search-form[_ngcontent-sc135]   button[_ngcontent-sc135]{background-color:#bf2738}.base[_nghost-sc135]   .navbar[_ngcontent-sc135]   .search-form[_ngcontent-sc135]   button[_ngcontent-sc135]:after{border-color:transparent #bf2738 transparent transparent}@media (min-width:1921px){.base[_nghost-sc135]   .wide-screen-center[_ngcontent-sc135]{background-color:#13171a}}</style><style ng-transition="inpacthardware">.white[_nghost-sc135]   .navbar[_ngcontent-sc135]{background-color:#1f2528}.white[_nghost-sc135]   .cog[_ngcontent-sc135], .white[_nghost-sc135]   .pion[_ngcontent-sc135]{color:#13171a}.white[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-left[_ngcontent-sc135]{background-color:#1f2528}.white[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-left[_ngcontent-sc135]   button[_ngcontent-sc135]{background-color:#282f33}.white[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-left[_ngcontent-sc135]   button.navbar-toggler[_ngcontent-sc135]:after{border-color:transparent transparent transparent #282f33}.white[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-left[_ngcontent-sc135]   button.close[_ngcontent-sc135]   i[_ngcontent-sc135]{color:#fff}.white[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-left[_ngcontent-sc135]   button.close[_ngcontent-sc135]:after{border-color:transparent transparent transparent #bf2738}.white[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-left[_ngcontent-sc135]   button[_ngcontent-sc135]   i[_ngcontent-sc135]{color:#8c98a1}.white[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-left[_ngcontent-sc135]   button[_ngcontent-sc135]   i[_ngcontent-sc135]:hover{color:#fff}.white[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-left[_ngcontent-sc135]   .close[_ngcontent-sc135]{background-color:#bf2738}.white[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-right[_ngcontent-sc135]{background-color:#1f2528}.white[_nghost-sc135]   .navbar-icons[_ngcontent-sc135]   li[_ngcontent-sc135]{color:#fff}.white[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-right[_ngcontent-sc135]   .navbar-icons[_ngcontent-sc135] > li[_ngcontent-sc135]{color:#8c98a1}.white[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-right[_ngcontent-sc135]   .navbar-icons[_ngcontent-sc135]   a[_ngcontent-sc135]:hover{color:#fff}.white[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-right[_ngcontent-sc135]   .navbar-icons[_ngcontent-sc135]   #navbar-param.active[_ngcontent-sc135]{background-color:#bf2738;color:#fff}.white[_nghost-sc135]   .text-svg[_ngcontent-sc135]{fill:#fff}.white[_nghost-sc135]   .nbr-notif[_ngcontent-sc135]{color:#fff}.white[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-right[_ngcontent-sc135]   .navbar-search[_ngcontent-sc135]{background-color:#282f33}.white[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-right[_ngcontent-sc135]   .navbar-search[_ngcontent-sc135]:before{border-color:transparent #282f33 transparent transparent}.white[_nghost-sc135]   .jauge-item[_ngcontent-sc135]{background-color:#374045}.white[_nghost-sc135]   .jauge-item[_ngcontent-sc135]:before{border-color:transparent #374045 transparent transparent}.white[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-right[_ngcontent-sc135]   .navbar-search[_ngcontent-sc135]   i[_ngcontent-sc135]{color:#8c98a1}.white[_nghost-sc135]   .navbar[_ngcontent-sc135]   .navbar-right[_ngcontent-sc135]   .navbar-search[_ngcontent-sc135]   i[_ngcontent-sc135]:hover{color:#fff}.white[_nghost-sc135]   .navbar[_ngcontent-sc135]   .search-form[_ngcontent-sc135]   #search-icon[_ngcontent-sc135]{background-color:#1f2528;color:#bf2738}.white[_nghost-sc135]   .navbar[_ngcontent-sc135]   .search-form[_ngcontent-sc135]   .search[_ngcontent-sc135]{background-color:#1f2528;color:#fff}.white[_nghost-sc135]   .navbar[_ngcontent-sc135]   .search-form[_ngcontent-sc135]   .search[_ngcontent-sc135]::-moz-placeholder{color:#fff}.white[_nghost-sc135]   .navbar[_ngcontent-sc135]   .search-form[_ngcontent-sc135]   .search[_ngcontent-sc135]::placeholder{color:#fff}.white[_nghost-sc135]   .navbar[_ngcontent-sc135]   .search-form[_ngcontent-sc135]   .search[_ngcontent-sc135]:-ms-input-placeholder{color:#fff}.white[_nghost-sc135]   .navbar[_ngcontent-sc135]   .search-form[_ngcontent-sc135]   .search[_ngcontent-sc135]::-ms-input-placeholder{color:#fff}.white[_nghost-sc135]   .navbar[_ngcontent-sc135]   .search-form[_ngcontent-sc135]   button[_ngcontent-sc135]{background-color:#bf2738}.white[_nghost-sc135]   .navbar[_ngcontent-sc135]   .search-form[_ngcontent-sc135]   button[_ngcontent-sc135]:after{border-color:transparent #bf2738 transparent transparent}@media (min-width:1921px){.white[_nghost-sc135]   .wide-screen-center[_ngcontent-sc135]{background-color:#1f2528}}</style><style ng-transition="inpacthardware">.floating-toast-container[_ngcontent-sc136]{position:fixed;top:75px;right:20px;z-index:1000;width:442px}.floating-toast-container.update-floating[_ngcontent-sc136]{max-width:300px}@media (max-width:425px){.floating-toast-container[_ngcontent-sc136]{right:8px;width:95%}}@media (min-width:1920px){.floating-toast-container[_ngcontent-sc136]{right:150px}}</style><style ng-transition="inpacthardware">.panel-container[_ngcontent-sc99]{position:fixed;top:50px;width:400px;height:100vh;z-index:1002;left:-400px;box-sizing:border-box}.panel-container[_ngcontent-sc99]   .rubrique[_ngcontent-sc99]{text-decoration:none;padding:5px;font-weight:700;margin-top:6px;cursor:pointer}.panel-container[_ngcontent-sc99]   .rubrique[_ngcontent-sc99]   i[_ngcontent-sc99]{margin-right:5px}.abonne-call-to[_ngcontent-sc99]{display:flex;justify-content:space-around;padding:22px}.jauge-item[_ngcontent-sc99]{margin:0!important;position:relative;top:0;transform:scale(1.3)}.jauge[_ngcontent-sc99], .jauge-item[_ngcontent-sc99]{width:100px;height:50px}.call-to[_ngcontent-sc99]{padding:5px 28px;cursor:pointer;text-align:center;font-family:Open sans,sans-serif;font-size:14px;border-radius:5px;font-weight:200;width:44%!important;position:relative}a[_ngcontent-sc99]{text-decoration:none;padding:5px;font-weight:700;margin-top:5px}a[_ngcontent-sc99]   i[_ngcontent-sc99]{margin-right:5px}.close-side-overlay[_ngcontent-sc99]{position:fixed;top:0;left:0;width:100%;height:100%;cursor:pointer;z-index:999}@media (min-width:320px) and (max-width:375px){.call-to[_ngcontent-sc99]{width:53%}}@media (max-width:425px) and (min-width:320px){.panel-container[_ngcontent-sc99]{width:100%}}</style><style ng-transition="inpacthardware">.base[_nghost-sc99]   .panel-container[_ngcontent-sc99]{background-color:#141719;border-right:4px solid #000}.base[_nghost-sc99]   .panel-container[_ngcontent-sc99]   .rubrique[_ngcontent-sc99], .base[_nghost-sc99]   .panel-container[_ngcontent-sc99]   i[_ngcontent-sc99]{color:#87939b}.base[_nghost-sc99]   .abonne-call-to[_ngcontent-sc99], .base[_nghost-sc99]   .jauge-item[_ngcontent-sc99]{background-color:#000}.base[_nghost-sc99]   .call-to[_ngcontent-sc99]{background-color:#bf2738;color:#fff}.base[_nghost-sc99]   .call-to[_ngcontent-sc99]:hover{background-color:#c3081d}.base[_nghost-sc99]   .call-to[_ngcontent-sc99]:active{background-color:#9a0717}.base[_nghost-sc99]   a[_ngcontent-sc99]{color:#87939b}.base[_nghost-sc99]   a[_ngcontent-sc99]:hover{color:#fff}.base[_nghost-sc99]   .rubrique[_ngcontent-sc99]:hover{color:#fff!important}</style><style ng-transition="inpacthardware">.white[_nghost-sc99]   .panel-container[_ngcontent-sc99]{background-color:#e2e2e2;border-right:2px solid #bbbfbf}.white[_nghost-sc99]   .panel-container[_ngcontent-sc99]   i[_ngcontent-sc99]{color:#1f2528}.white[_nghost-sc99]   .panel-container[_ngcontent-sc99]   .rubrique[_ngcontent-sc99]{color:#374045}.white[_nghost-sc99]   .panel-container[_ngcontent-sc99]   .rubrique[_ngcontent-sc99]:hover{color:#bf2738!important}.white[_nghost-sc99]   .abonne-call-to[_ngcontent-sc99], .white[_nghost-sc99]   .jauge-item[_ngcontent-sc99]{background-color:#bbbfbf}.white[_nghost-sc99]   .call-to[_ngcontent-sc99]{background-color:#bf2738;color:#fff}.white[_nghost-sc99]   .call-to[_ngcontent-sc99]:hover{background-color:#c3081d;color:#fff!important}.white[_nghost-sc99]   .call-to[_ngcontent-sc99]:active{background-color:#9a0717}.white[_nghost-sc99]   a[_ngcontent-sc99]{color:#374045}.white[_nghost-sc99]   a[_ngcontent-sc99]:hover{color:#bf2738}</style><style ng-transition="inpacthardware">.right-panel-container[_ngcontent-sc134]{position:fixed;top:50px;width:420px;height:100vh;z-index:1001;right:-420px;box-sizing:border-box}.tab[_ngcontent-sc134]{overflow:hidden;display:grid;grid-template-columns:1fr 1fr 1fr 1fr;grid-template-areas:"notif param theme compte"}.tab[_ngcontent-sc134]   .tablinks.notif[_ngcontent-sc134]{grid-area:notif}.tab[_ngcontent-sc134]   .tablinks.param[_ngcontent-sc134]{grid-area:param}.tab[_ngcontent-sc134]   .tablinks.theme[_ngcontent-sc134]{grid-area:theme}.tab[_ngcontent-sc134]   .tablinks.compte[_ngcontent-sc134]{grid-area:compte}.tablinks[_ngcontent-sc134]   i.tab-icon[_ngcontent-sc134], .tablinks[_ngcontent-sc134]   span[_ngcontent-sc134]{display:block}.tab[_ngcontent-sc134]   button[_ngcontent-sc134]{border:none;border-radius:0;cursor:pointer;padding:14px 16px;transition:.3s;outline:none}.tab[_ngcontent-sc134]   button[_ngcontent-sc134]   i.tab-icon[_ngcontent-sc134]{font-size:25px;margin-bottom:10px}.tab[_ngcontent-sc134]   button[_ngcontent-sc134]   i.fa-exclamation[_ngcontent-sc134]{font-size:10px;padding:1px;border-radius:30px;width:15px;height:15px;left:60px;position:absolute;top:12px;line-height:15px}.close-side-overlay[_ngcontent-sc134]{position:fixed;top:0;left:0;width:100%;height:100%;cursor:pointer;z-index:999}@media (min-width:320px) and (max-width:425px){.right-panel-container[_ngcontent-sc134]{width:100%;border-right:none}.tab[_ngcontent-sc134]   button[_ngcontent-sc134]{padding:10px 5px 0}}</style><style ng-transition="inpacthardware">.base[_nghost-sc134]   .right-panel-container[_ngcontent-sc134]{background-color:#141719;border-left:4px solid #000;color:#fff!important}.base[_nghost-sc134]   .tab[_ngcontent-sc134]{background-color:#141719}.base[_nghost-sc134]   .tab[_ngcontent-sc134]   button[_ngcontent-sc134]{background-color:#000;color:#7b8890}.base[_nghost-sc134]   .tab[_ngcontent-sc134]   button[_ngcontent-sc134]   i.fa-exclamation[_ngcontent-sc134]{background-color:#bf2738;color:#fff;border:1px solid #000}.base[_nghost-sc134]   .tab[_ngcontent-sc134]   button[_ngcontent-sc134]:hover{background-color:#13171a}.base[_nghost-sc134]   .tab[_ngcontent-sc134]   button.active[_ngcontent-sc134]{background-color:#13171a;color:#fff}.base[_nghost-sc134]   .tab[_ngcontent-sc134]   button.active[_ngcontent-sc134]   i.tab-icon[_ngcontent-sc134]{color:#bf2738}.base[_nghost-sc134]   .tab[_ngcontent-sc134]   button.active[_ngcontent-sc134]   i.fa-exclamation[_ngcontent-sc134]{color:#bf2738;background-color:#fff}.base[_nghost-sc134]   .right-panel-container[_ngcontent-sc134]   perfect-scrollbar[_ngcontent-sc134]{background-color:transparent!important}</style><style ng-transition="inpacthardware">.white[_nghost-sc134]   .right-panel-container[_ngcontent-sc134]{background-color:#e2e2e2;border-left:2px solid #bbbfbf;color:#282f33!important}.white[_nghost-sc134]   .tab[_ngcontent-sc134]{background-color:#fff}.white[_nghost-sc134]   .tab[_ngcontent-sc134]   button[_ngcontent-sc134]{background-color:#bbbfbf;color:#374045}.white[_nghost-sc134]   .tab[_ngcontent-sc134]   button[_ngcontent-sc134]   i.fa-exclamation[_ngcontent-sc134]{background-color:#bf2738;color:#fff;border:1px solid #000}.white[_nghost-sc134]   .tab[_ngcontent-sc134]   button[_ngcontent-sc134]:hover{background-color:#e2e2e2;color:#141719}.white[_nghost-sc134]   .tab[_ngcontent-sc134]   button.active[_ngcontent-sc134]{background-color:#e2e2e2;color:#1f2528}.white[_nghost-sc134]   .tab[_ngcontent-sc134]   button.active[_ngcontent-sc134]   i.tab-icon[_ngcontent-sc134]{color:#c3081d}.white[_nghost-sc134]   .tab[_ngcontent-sc134]   button.active[_ngcontent-sc134]   i.fa-exclamation[_ngcontent-sc134]{color:#c3081d;background-color:#fff}.white[_nghost-sc134]   .right-panel-container[_ngcontent-sc134]   perfect-scrollbar[_ngcontent-sc134]{background-color:transparent!important}</style><style ng-transition="inpacthardware">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</style><style ng-transition="inpacthardware">/*
 * Container style
 */
.ps {
  overflow: hidden !important;
  overflow-anchor: none;
  -ms-overflow-style: none;
  touch-action: auto;
  -ms-touch-action: auto;
}

/*
 * Scrollbar rail styles
 */
.ps__rail-x {
  display: none;
  opacity: 0;
  transition: background-color .2s linear, opacity .2s linear;
  -webkit-transition: background-color .2s linear, opacity .2s linear;
  height: 15px;
  /* there must be 'bottom' or 'top' for ps__rail-x */
  bottom: 0px;
  /* please don't change 'position' */
  position: absolute;
}

.ps__rail-y {
  display: none;
  opacity: 0;
  transition: background-color .2s linear, opacity .2s linear;
  -webkit-transition: background-color .2s linear, opacity .2s linear;
  width: 15px;
  /* there must be 'right' or 'left' for ps__rail-y */
  right: 0;
  /* please don't change 'position' */
  position: absolute;
}

.ps--active-x > .ps__rail-x,
.ps--active-y > .ps__rail-y {
  display: block;
  background-color: transparent;
}

.ps:hover > .ps__rail-x,
.ps:hover > .ps__rail-y,
.ps--focus > .ps__rail-x,
.ps--focus > .ps__rail-y,
.ps--scrolling-x > .ps__rail-x,
.ps--scrolling-y > .ps__rail-y {
  opacity: 0.6;
}

.ps .ps__rail-x:hover,
.ps .ps__rail-y:hover,
.ps .ps__rail-x:focus,
.ps .ps__rail-y:focus,
.ps .ps__rail-x.ps--clicking,
.ps .ps__rail-y.ps--clicking {
  background-color: #eee;
  opacity: 0.9;
}

/*
 * Scrollbar thumb styles
 */
.ps__thumb-x {
  background-color: #aaa;
  border-radius: 6px;
  transition: background-color .2s linear, height .2s ease-in-out;
  -webkit-transition: background-color .2s linear, height .2s ease-in-out;
  height: 6px;
  /* there must be 'bottom' for ps__thumb-x */
  bottom: 2px;
  /* please don't change 'position' */
  position: absolute;
}

.ps__thumb-y {
  background-color: #aaa;
  border-radius: 6px;
  transition: background-color .2s linear, width .2s ease-in-out;
  -webkit-transition: background-color .2s linear, width .2s ease-in-out;
  width: 6px;
  /* there must be 'right' for ps__thumb-y */
  right: 2px;
  /* please don't change 'position' */
  position: absolute;
}

.ps__rail-x:hover > .ps__thumb-x,
.ps__rail-x:focus > .ps__thumb-x,
.ps__rail-x.ps--clicking .ps__thumb-x {
  background-color: #999;
  height: 11px;
}

.ps__rail-y:hover > .ps__thumb-y,
.ps__rail-y:focus > .ps__thumb-y,
.ps__rail-y.ps--clicking .ps__thumb-y {
  background-color: #999;
  width: 11px;
}

/* MS supports */
@supports (-ms-overflow-style: none) {
  .ps {
    overflow: auto !important;
  }
}

@media screen and (-ms-high-contrast: active), (-ms-high-contrast: none) {
  .ps {
    overflow: auto !important;
  }
}
</style><style ng-transition="inpacthardware">.panel-section-head[_ngcontent-sc97]{display:grid;grid-auto-flow:column;grid-template-columns:8fr 1fr;grid-template-rows:40px;justify-items:left;align-items:center;cursor:pointer;padding-left:5px}.panel-section-head[_ngcontent-sc97], .panel-section-head[_ngcontent-sc97]   h5[_ngcontent-sc97]{font-family:Open Sans Condensed,sans-serif;font-size:18px}.panel-section.expanded[_ngcontent-sc97]   .panel-content[_ngcontent-sc97]{padding:10px 0 0 30px;display:flex;flex-flow:column wrap;height:130px}.panel-section[_ngcontent-sc97]:not(.expanded)   .panel-content[_ngcontent-sc97]{display:none}.panel-content[_ngcontent-sc97]{max-height:500px;font-size:17px}.panel-section-head[_ngcontent-sc97]   h3[_ngcontent-sc97]{margin:0}.panel-section-head[_ngcontent-sc97]   i[_ngcontent-sc97]{justify-self:center}</style><style ng-transition="inpacthardware">.base[_nghost-sc97]   .panel-section-head[_ngcontent-sc97]{color:#fff;background-color:#000}.base[_nghost-sc97]   .panel-section-head[_ngcontent-sc97]   i[_ngcontent-sc97]{color:#bf2738}</style><style ng-transition="inpacthardware">.white[_nghost-sc97]   .panel-section-head[_ngcontent-sc97]{color:#1f2528;background-color:#bbbfbf}.white[_nghost-sc97]   .panel-section[_ngcontent-sc97]   .panel-content[_ngcontent-sc97]{background-color:#e2e2e2!important}.white[_nghost-sc97]   .panel-section-head[_ngcontent-sc97]   i[_ngcontent-sc97]{color:#bf2738}</style><style ng-transition="inpacthardware">.jauge[_ngcontent-sc98]{position:relative;z-index:4;width:100px;height:50px}.jauge-text[_ngcontent-sc98]{position:absolute;top:20px;right:35px;text-align:center;font-family:Electrolize,sans-serif;font-weight:700}.jauge-text[_ngcontent-sc98]   p[_ngcontent-sc98]{margin:0;color:#fff}.jauge-text[_ngcontent-sc98]   p[_ngcontent-sc98]:first-child{font-size:7px}.jauge-text[_ngcontent-sc98]   p[_ngcontent-sc98]:nth-child(2){font-size:13px}</style><style ng-transition="inpacthardware">.base[_nghost-sc98]   .jauge-text[_ngcontent-sc98]   p[_ngcontent-sc98]{color:#fff}</style><style ng-transition="inpacthardware">.white[_nghost-sc98]   .jauge-text[_ngcontent-sc98]   p[_ngcontent-sc98]{color:#000}</style><style ng-transition="inpacthardware">#notification[_ngcontent-sc101]{display:none;padding:0}#notification.active[_ngcontent-sc101]{display:block}.no-notif[_ngcontent-sc101]{text-align:center}</style><style ng-transition="inpacthardware">.base[_nghost-sc101]   #notification[_ngcontent-sc101]{background-color:#13171a}</style><style ng-transition="inpacthardware">.white[_nghost-sc101]   #notification[_ngcontent-sc101]{background-color:transparent;color:#1f2528}</style><style ng-transition="inpacthardware">#parametre[_ngcontent-sc102]{display:none;padding:0;margin-bottom:10px}#parametre.active[_ngcontent-sc102]{display:block}#parametre[_ngcontent-sc102]   h3[_ngcontent-sc102]{padding-left:15px}#acceuil[_ngcontent-sc102]{padding-top:1px}#parametre[_ngcontent-sc102]   .options-container[_ngcontent-sc102]   .option[_ngcontent-sc102]{display:grid;grid-template-columns:auto 1fr;grid-template-areas:"label input";padding:15px;font-size:15px}#parametre[_ngcontent-sc102]   .options-container[_ngcontent-sc102]   .option.police[_ngcontent-sc102]{grid-template-columns:2.5fr 1fr}#parametre[_ngcontent-sc102]   .options-container[_ngcontent-sc102]   .option[_ngcontent-sc102]   .label[_ngcontent-sc102]{grid-area:label;display:grid;grid-template-columns:3fr 1fr;grid-template-areas:"txt badge"}#parametre[_ngcontent-sc102]   .options-container[_ngcontent-sc102]   .option[_ngcontent-sc102]   .label.small[_ngcontent-sc102]{grid-template-columns:80px 75px}#parametre[_ngcontent-sc102]   .options-container[_ngcontent-sc102]   .option[_ngcontent-sc102]   .label[_ngcontent-sc102]   label[_ngcontent-sc102]{grid-area:txt;font-size:14px}#parametre[_ngcontent-sc102]   .options-container[_ngcontent-sc102]   .option[_ngcontent-sc102]   .label[_ngcontent-sc102]   .badge-container[_ngcontent-sc102]{display:inherit}#parametre[_ngcontent-sc102]   .options-container[_ngcontent-sc102]   .option[_ngcontent-sc102]   .label[_ngcontent-sc102]   .badge-container[_ngcontent-sc102]   span[_ngcontent-sc102]{vertical-align:middle;grid-area:badge;padding:2px 0;border-radius:10px;height:20px;text-align:center;width:60px;text-transform:uppercase;font-size:10px;font-weight:600;line-height:20px}#parametre[_ngcontent-sc102]   .options-container[_ngcontent-sc102]   .option[_ngcontent-sc102]   .input[_ngcontent-sc102]{grid-area:input;width:100%;justify-self:end}#parametre[_ngcontent-sc102]   .options-container[_ngcontent-sc102]   .option[_ngcontent-sc102]   .input.checkbox[_ngcontent-sc102]{width:50px;float:right}#parametre[_ngcontent-sc102]   .error-message[_ngcontent-sc102], #parametre[_ngcontent-sc102]   .sucess-message[_ngcontent-sc102]{text-align:center;padding:5px;font-size:15px}.toggle[_ngcontent-sc102]{width:40px;height:20px;cursor:pointer;-webkit-tap-highlight-color:transparent;transform:translateZ(0)}.toggle[_ngcontent-sc102], .toggle[_ngcontent-sc102]:before{position:relative;display:block}.toggle[_ngcontent-sc102]:before{content:"";top:3px;left:3px;width:34px;height:14px;border-radius:8px}.toggle[_ngcontent-sc102]   span[_ngcontent-sc102]{position:absolute;top:0;left:0;width:15px;height:15px;display:block;transition:all .2s ease;border-radius:30px}.toggle[_ngcontent-sc102]   span[_ngcontent-sc102]:before{content:"";position:absolute;display:block;margin:-18px;width:56px;height:56px;border-radius:50%;transform:scale(0);pointer-events:none}.toggle.active[_ngcontent-sc102]   span[_ngcontent-sc102]{transform:translateX(20px)}.toggle.active[_ngcontent-sc102]   span[_ngcontent-sc102]:before{transform:scale(1);transition:all .4s ease}select[_ngcontent-sc102]{-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;outline:0;box-shadow:none;border:0!important;background-image:none;width:100%;height:100%;margin:0;padding:0 0 0 .5em;cursor:pointer}select[_ngcontent-sc102]::-ms-expand{display:none}.select[_ngcontent-sc102]{position:relative;display:block;overflow:hidden}.select[_ngcontent-sc102]:after{content:"\25BC";position:absolute;top:3px;right:0;bottom:0;padding:0 1em;pointer-events:none;transition:all .25s ease;font-size:12px}ul.txt-size[_ngcontent-sc102]{padding:0;margin:0}ul.txt-size[_ngcontent-sc102]   li[_ngcontent-sc102]{list-style:none;display:inline-block}ul.txt-size[_ngcontent-sc102]   li[_ngcontent-sc102]   span[_ngcontent-sc102]{padding:5px;margin-left:5px;cursor:pointer;font-weight:700;transition:all .2s ease}ul.txt-size[_ngcontent-sc102]   li.small[_ngcontent-sc102]   span[_ngcontent-sc102]{font-size:12px}ul.txt-size[_ngcontent-sc102]   li.medium[_ngcontent-sc102]   span[_ngcontent-sc102]{font-size:14px}ul.txt-size[_ngcontent-sc102]   li.big[_ngcontent-sc102]   span[_ngcontent-sc102]{font-size:16px}ul.txt-size[_ngcontent-sc102]   li[_ngcontent-sc102]   input[_ngcontent-sc102]{display:none}@media (min-width:320px) and (max-width:380px){#parametre[_ngcontent-sc102]   .options-container[_ngcontent-sc102]   .option.police[_ngcontent-sc102]{grid-template-columns:1.5fr 1fr}#parametre[_ngcontent-sc102]   .options-container[_ngcontent-sc102]   .option.select-mode[_ngcontent-sc102]{grid-template-columns:2fr 1fr}ul.txt-size[_ngcontent-sc102]{float:right;margin-right:10px}}</style><style ng-transition="inpacthardware">.base[_nghost-sc102]   #parametre[_ngcontent-sc102]{background-color:#13171a}.base[_nghost-sc102]   #parametre[_ngcontent-sc102]   .options-container[_ngcontent-sc102]   .option[_ngcontent-sc102]{border-bottom:1px solid #2a3235}.base[_nghost-sc102]   #parametre[_ngcontent-sc102]   .options-container[_ngcontent-sc102]   .option.police.disabled[_ngcontent-sc102]   ul.txt-size[_ngcontent-sc102]{opacity:.7}.base[_nghost-sc102]   #parametre[_ngcontent-sc102]   .options-container[_ngcontent-sc102]   .option.disabled[_ngcontent-sc102]{background:repeating-linear-gradient(130deg,#191e22,#191e22 10px,#21262a 0,#21262a 20px)}.base[_nghost-sc102]   #parametre[_ngcontent-sc102]   .options-container[_ngcontent-sc102]   .option.disabled[_ngcontent-sc102]   .label[_ngcontent-sc102], .base[_nghost-sc102]   #parametre[_ngcontent-sc102]   .options-container[_ngcontent-sc102]   .option.disabled[_ngcontent-sc102]   .toggle.active[_ngcontent-sc102]{opacity:.5}.base[_nghost-sc102]   #parametre[_ngcontent-sc102]   .options-container[_ngcontent-sc102]   .option[_ngcontent-sc102]   .label[_ngcontent-sc102]   .badge-container[_ngcontent-sc102]   span[_ngcontent-sc102]{color:#fff}.base[_nghost-sc102]   span.blue[_ngcontent-sc102]{background-color:#006d98}.base[_nghost-sc102]   span.orange[_ngcontent-sc102]{background-color:#f67d14}.base[_nghost-sc102]   #parametre[_ngcontent-sc102]   .sucess-message[_ngcontent-sc102]{background-color:#1cc38a}.base[_nghost-sc102]   #parametre[_ngcontent-sc102]   .error-message[_ngcontent-sc102]{background-color:#bf2738}.base[_nghost-sc102]   .toggle[_ngcontent-sc102]:before{background:#293237}.base[_nghost-sc102]   .toggle[_ngcontent-sc102]   span[_ngcontent-sc102]{background:#293237;border:3px solid #7a8891}.base[_nghost-sc102]   .toggle[_ngcontent-sc102]   span[_ngcontent-sc102]:before{background:rgba(200,215,220,.5);opacity:1}.base[_nghost-sc102]   .toggle.active[_ngcontent-sc102]:before{background:#1cc38a}.base[_nghost-sc102]   .toggle.active[_ngcontent-sc102]   span[_ngcontent-sc102]{background:#c8d7dc}.base[_nghost-sc102]   .toggle.active[_ngcontent-sc102]   span[_ngcontent-sc102]:before{opacity:0}.base[_nghost-sc102]   select[_ngcontent-sc102]{color:#fff}.base[_nghost-sc102]   .select[_ngcontent-sc102], .base[_nghost-sc102]   .select[_ngcontent-sc102]:after, .base[_nghost-sc102]   select[_ngcontent-sc102]{background:#1d2528}.base[_nghost-sc102]   ul.txt-size[_ngcontent-sc102]   li[_ngcontent-sc102]   span[_ngcontent-sc102]{background-color:#3e575e;color:#fff}.base[_nghost-sc102]   ul.txt-size[_ngcontent-sc102]   li[_ngcontent-sc102]   span.active[_ngcontent-sc102]{background:#1ec08f}</style><style ng-transition="inpacthardware">.white[_nghost-sc102]   #parametre[_ngcontent-sc102]{background-color:#e2e2e2;color:#1f2528}.white[_nghost-sc102]   #parametre[_ngcontent-sc102]   .options-container[_ngcontent-sc102]   .option[_ngcontent-sc102]{border-bottom:1px solid #7b868e;background-color:#f9f9f9!important;color:#374045;font-weight:700}.white[_nghost-sc102]   #parametre[_ngcontent-sc102]   .options-container[_ngcontent-sc102]   .option.police.disabled[_ngcontent-sc102]   ul.txt-size[_ngcontent-sc102]{opacity:.7}.white[_nghost-sc102]   #parametre[_ngcontent-sc102]   .options-container[_ngcontent-sc102]   .option.disabled[_ngcontent-sc102]{background:repeating-linear-gradient(130deg,#fff,#fff 10px,rgba(187,191,191,.25) 0,rgba(187,191,191,.25) 20px)}.white[_nghost-sc102]   #parametre[_ngcontent-sc102]   .options-container[_ngcontent-sc102]   .option.disabled[_ngcontent-sc102]   .label[_ngcontent-sc102], .white[_nghost-sc102]   #parametre[_ngcontent-sc102]   .options-container[_ngcontent-sc102]   .option.disabled[_ngcontent-sc102]   .toggle.active[_ngcontent-sc102]{opacity:.5}.white[_nghost-sc102]   #parametre[_ngcontent-sc102]   .options-container[_ngcontent-sc102]   .option[_ngcontent-sc102]   .label[_ngcontent-sc102]   .badge-container[_ngcontent-sc102]   span[_ngcontent-sc102]{color:#fff}.white[_nghost-sc102]   span.blue[_ngcontent-sc102]{background-color:#006d98}.white[_nghost-sc102]   span.orange[_ngcontent-sc102]{background-color:#f67d14}.white[_nghost-sc102]   #parametre[_ngcontent-sc102]   .sucess-message[_ngcontent-sc102]{background-color:#26d69e}.white[_nghost-sc102]   #parametre[_ngcontent-sc102]   .error-message[_ngcontent-sc102]{background-color:#bf2738}.white[_nghost-sc102]   .toggle[_ngcontent-sc102]:before{background:#e2e2e2}.white[_nghost-sc102]   .toggle[_ngcontent-sc102]   span[_ngcontent-sc102]{background:#e2e2e2;border:3px solid #7a8891}.white[_nghost-sc102]   .toggle[_ngcontent-sc102]   span[_ngcontent-sc102]:before{background:rgba(200,215,220,.5);opacity:1}.white[_nghost-sc102]   .toggle.active[_ngcontent-sc102]:before{background:#26d69e}.white[_nghost-sc102]   .toggle.active[_ngcontent-sc102]   span[_ngcontent-sc102]{background:#e2e2e2}.white[_nghost-sc102]   .toggle.active[_ngcontent-sc102]   span[_ngcontent-sc102]:before{opacity:0}.white[_nghost-sc102]   select[_ngcontent-sc102]{background:#f9f9f9;color:#1f2528;padding:4px!important}.white[_nghost-sc102]   .select[_ngcontent-sc102]:after{background:#f9f9f9}.white[_nghost-sc102]   ul.txt-size[_ngcontent-sc102]   li[_ngcontent-sc102]   span[_ngcontent-sc102]{background-color:#3e575e;color:#fff}.white[_nghost-sc102]   ul.txt-size[_ngcontent-sc102]   li[_ngcontent-sc102]   span.active[_ngcontent-sc102]{background:#1ec08f}</style><style ng-transition="inpacthardware">#theme[_ngcontent-sc103]{display:none;padding:0}#theme.active[_ngcontent-sc103]{display:block}#theme[_ngcontent-sc103]   h2[_ngcontent-sc103]{text-align:center;font-size:20px}.container-thumbs[_ngcontent-sc103]{display:grid;grid-template-columns:1fr 1fr;grid-row-gap:20px;width:285px;margin:auto}img[_ngcontent-sc103]{width:100%;position:relative;z-index:0}.thumb[_ngcontent-sc103]{display:inline-block;justify-self:center;width:118px;height:90px;cursor:pointer}</style><style ng-transition="inpacthardware">.base[_nghost-sc103]   #theme[_ngcontent-sc103]{background-color:#13171a}.base[_nghost-sc103]   .selected[_ngcontent-sc103]{border:1px solid #e2e2e2;box-shadow:1px 0 12px #e2e2e2}.base[_nghost-sc103]   #theme[_ngcontent-sc103]   .container-thumbs.disabled[_ngcontent-sc103]   .thumb[_ngcontent-sc103]{background:repeating-linear-gradient(130deg,#191e22,#191e22 10px,#21262a 0,#21262a 20px);position:relative;z-index:2}.base[_nghost-sc103]   #theme[_ngcontent-sc103]   .container-thumbs.disabled[_ngcontent-sc103]   img[_ngcontent-sc103]{opacity:.3}</style><style ng-transition="inpacthardware">.white[_nghost-sc103]   #theme[_ngcontent-sc103]{background-color:none;color:#282f33}.white[_nghost-sc103]   .selected[_ngcontent-sc103]{border:1px solid #000;box-shadow:1px 0 12px #373837}.white[_nghost-sc103]   #theme[_ngcontent-sc103]   .container-thumbs.disabled[_ngcontent-sc103]   .thumb[_ngcontent-sc103]{background:repeating-linear-gradient(130deg,#fff,#fff 10px,rgba(187,191,191,.25) 0,rgba(187,191,191,.25) 20px);position:relative;z-index:2}.white[_nghost-sc103]   #theme[_ngcontent-sc103]   .container-thumbs.disabled[_ngcontent-sc103]   img[_ngcontent-sc103]{opacity:.3}</style><style ng-transition="inpacthardware">#compte[_ngcontent-sc133]{display:none;padding:0}#compte.active[_ngcontent-sc133]{display:block}</style><style ng-transition="inpacthardware">.base[_nghost-sc133]   #compte[_ngcontent-sc133]{background-color:#13171a}</style><style ng-transition="inpacthardware">.white[_nghost-sc133]   #compte[_ngcontent-sc133]{background-color:none}</style><style ng-transition="inpacthardware">.auth-header[_ngcontent-sc105]{padding:15px;font-size:60px;display:table;margin:auto}.auth-panel[_ngcontent-sc105]{display:grid;grid-template-rows:1fr 1fr 1fr 1fr 1fr;grid-template-areas:"login" "password" "check" "after" "button"}.username-container[_ngcontent-sc105]{grid-area:login;justify-self:center;width:95%}.pass-container[_ngcontent-sc105]{grid-area:password;justify-self:center;width:95%}.after-login-form[_ngcontent-sc105]{grid-area:after;display:grid;grid-template-columns:1fr 1fr;grid-template-areas:"error forgot"}.after-login-form[_ngcontent-sc105]   .error-login[_ngcontent-sc105]{grid-area:error;font-size:15px;justify-self:left;margin:0 0 0 20px}.after-login-form[_ngcontent-sc105]   a.forgot-psw[_ngcontent-sc105]{grid-area:forgot;font-size:14px;justify-self:right;margin-right:20px}.after-login-form[_ngcontent-sc105]   a.forgot-psw[_ngcontent-sc105]:hover{opacity:.8}.button-container[_ngcontent-sc105]{grid-area:button;justify-self:center;width:95%}.button-container[_ngcontent-sc105]   button[_ngcontent-sc105]{width:100%;padding:12px;font-size:17px;cursor:pointer}.check-container[_ngcontent-sc105]{grid-area:check;font-size:14px;padding-left:11px}.check-container[_ngcontent-sc105]   input[_ngcontent-sc105]:focus{background-color:red!important;color:#006400!important}p.register-txt[_ngcontent-sc105]{font-size:14px;text-align:center;margin-bottom:5px}a.register-link[_ngcontent-sc105]{display:block;font-size:22px;text-align:center;font-weight:700;padding-bottom:12px}a.register-txt[_ngcontent-sc105]:hover{opacity:.8}@media (min-width:320px) and (max-width:400px){.after-login-form[_ngcontent-sc105]   a.forgot-psw[_ngcontent-sc105]{margin-right:15px}.after-login-form[_ngcontent-sc105]   .error-login[_ngcontent-sc105]{font-size:14px;margin-left:10px}.button-container[_ngcontent-sc105]   button[_ngcontent-sc105]{font-size:15px}a.register-link[_ngcontent-sc105]{font-size:20px}}</style><style ng-transition="inpacthardware">.base[_nghost-sc105]   .auth-header[_ngcontent-sc105]   span[_ngcontent-sc105]{color:#c9d8dd}.base[_nghost-sc105]   .after-login-form[_ngcontent-sc105]   .error-login[_ngcontent-sc105]{color:#bf2738}.base[_nghost-sc105]   .after-login-form[_ngcontent-sc105]   a.forgot-psw[_ngcontent-sc105]{color:#ccdbe2}.base[_nghost-sc105]   .button-container[_ngcontent-sc105]   button[_ngcontent-sc105]{background-color:#bf2738}.base[_nghost-sc105]   .button-container[_ngcontent-sc105]   button[_ngcontent-sc105]:hover{background-color:#c3081d}.base[_nghost-sc105]   .button-container[_ngcontent-sc105]   button[_ngcontent-sc105]:active{background-color:#9a0717}.base[_nghost-sc105]   a.register-link[_ngcontent-sc105], .base[_nghost-sc105]   p.register-txt[_ngcontent-sc105]{color:#ccdbe2}</style><style ng-transition="inpacthardware">.white[_nghost-sc105]   .auth-header[_ngcontent-sc105]   span[_ngcontent-sc105]{color:#1f2528}.white[_nghost-sc105]   .after-login-form[_ngcontent-sc105]   .error-login[_ngcontent-sc105]{color:#bf2738}.white[_nghost-sc105]   .after-login-form[_ngcontent-sc105]   a.forgot-psw[_ngcontent-sc105]{color:#1f2528}.white[_nghost-sc105]   .after-login-form[_ngcontent-sc105]   a.forgot-psw[_ngcontent-sc105]:hover{color:#bf2738}.white[_nghost-sc105]   .button-container[_ngcontent-sc105]   button[_ngcontent-sc105]{background-color:#bf2738;border:0!important}.white[_nghost-sc105]   .button-container[_ngcontent-sc105]   button[_ngcontent-sc105]:hover{background-color:#c3081d}.white[_nghost-sc105]   .button-container[_ngcontent-sc105]   button[_ngcontent-sc105]:active{background-color:#9a0717}.white[_nghost-sc105]   a.register-link[_ngcontent-sc105], .white[_nghost-sc105]   p.register-txt[_ngcontent-sc105]{color:#1f2528}.white[_nghost-sc105]   a.register-link[_ngcontent-sc105]:hover{color:#bf2738}</style><style ng-transition="inpacthardware">input[_ngcontent-sc104]{border:0;padding:2px;width:84%}input[_ngcontent-sc104]:focus{outline:0}.textbox-container[_ngcontent-sc104], .textbox-error[_ngcontent-sc104]{padding:5px 15px;border-radius:5px}i[_ngcontent-sc104]{margin-right:10px}@media (min-width:320px) and (max-width:400px){.textbox-container[_ngcontent-sc104]{padding:5px 9px;margin:auto;display:block}.textbox-error[_ngcontent-sc104]{padding:5px 8px;margin:auto;display:block}}</style><style ng-transition="inpacthardware">.base[_nghost-sc104]   input[_ngcontent-sc104]{color:#fff}.base[_nghost-sc104]   .textbox-container[_ngcontent-sc104], .base[_nghost-sc104]   input[_ngcontent-sc104]{background:#282f33}.base[_nghost-sc104]   .textbox-error[_ngcontent-sc104]{background:#282f33;border:1px solid #bf2738}</style><style ng-transition="inpacthardware">.white[_nghost-sc104]   input[_ngcontent-sc104]{background:#fff;color:#1f2528}.white[_nghost-sc104]   .textbox-container[_ngcontent-sc104]{background:#fff}.white[_nghost-sc104]   .textbox-error[_ngcontent-sc104]{background:#fff;border:1px solid #bf2738}</style><style ng-transition="inpacthardware">#read-article[_ngcontent-sc83]{display:grid;grid-template-columns:900px 360px;grid-template-rows:1fr;grid-column-gap:20px;grid-template-areas:"content sidebar";justify-content:center}.content[_ngcontent-sc83]{grid-area:content;background-color:#1f2528}.col-stick-container[_ngcontent-sc83]{width:360px}.sidebar[_ngcontent-sc83]{grid-area:sidebar;background-color:#1f2528}.sidebar-autostick.position-fixed[_ngcontent-sc83]{position:fixed;top:0}@media (min-width:320px) and (max-width:1023px){.desktop[_ngcontent-sc83]{display:none}body[_ngcontent-sc83]{margin:0!important}#read-article[_ngcontent-sc83]{display:unset;grid-template-columns:1fr!important;width:100%}}@media (min-width:1024px) and (max-width:1280px){#read-article[_ngcontent-sc83]{grid-template-columns:750px 250px}}</style><style ng-transition="inpacthardware">[_ngcontent-sc27]:root{color:#d9e3eb}#main-container[_ngcontent-sc27]{display:grid;grid-template-columns:900px 360px;grid-template-rows:1fr;grid-column-gap:20px;grid-template-areas:"content sidebar";justify-content:center}.content[_ngcontent-sc27]{grid-area:content;background-color:#1f2528;box-shadow:0 0 21px 0 rgba(0,0,1,.4);min-height:95vh}.col-stick-container[_ngcontent-sc27]{width:360px}.sidebar[_ngcontent-sc27]{grid-area:sidebar}.sidebar-color[_ngcontent-sc27]{background-color:#1f2528}app-uspave.no-pub[_ngcontent-sc27]{padding:0!important}.sidebar[_ngcontent-sc27]   app-uspave[_ngcontent-sc27]{background-color:#292f33}@media (min-width:320px) and (max-width:1023px){.sidebar[_ngcontent-sc27]{display:none}body[_ngcontent-sc27]{margin:0!important}#main-container[_ngcontent-sc27]{display:unset;width:100%}}@media (min-width:769px){#main-container[_ngcontent-sc27]{padding-top:50px}}@media (min-width:1024px) and (max-width:1280px){#main-container[_ngcontent-sc27]{grid-template-columns:calc(100% - 380px) 360px;width:100%;justify-content:normal}}</style><style ng-transition="inpacthardware">[_ngcontent-sc27]:root{color:#d9e3eb}.base[_nghost-sc27]   .content[_ngcontent-sc27], .base[_nghost-sc27]   .sidebar-color[_ngcontent-sc27]{background-color:#1f2528}.base[_nghost-sc27]   .sidebar.desktop[_ngcontent-sc27]   app-uspave[_ngcontent-sc27]{background-color:#292f33}</style><style ng-transition="inpacthardware">.white[_nghost-sc27]   [_ngcontent-sc27]:root{color:#d9e3eb}.white[_nghost-sc27]   .content[_ngcontent-sc27]{background-color:#fff}.white[_nghost-sc27]   .sidebar-color[_ngcontent-sc27]{background-color:#1f2528}.white[_nghost-sc27]   .sidebar.desktop[_ngcontent-sc27]   app-uspave[_ngcontent-sc27]{background-color:#292f33}</style><style ng-transition="inpacthardware">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</style><style ng-transition="inpacthardware">app-articlecontent.base .article-container{background-color:#1f2528;color:#fff;border-top:4px solid #bf2738}app-articlecontent.base .article-content pre.code_redaction{border:thin solid #282f33;background:#0b0b0d}app-articlecontent.base .slick-next:before,app-articlecontent.base .slick-prev:before{color:#8a979d}app-articlecontent.base .carou-caption{background:#272f32;border:1px solid #8a979d}app-articlecontent.base .article-content a{color:#fff}app-articlecontent.base .article-content a:hover{color:#bf2738}app-articlecontent.base .article-container .article-header{background-color:#282f33}app-articlecontent.base .article-titles h1{color:#fff}app-articlecontent.base .article-titles small{color:#8c98a1}app-articlecontent.base .noclass{color:#fff}app-articlecontent.base .img-loading{background-color:#202528}app-articlecontent.base .article-image .badge-cat{background-color:#bf2738;color:#fff}app-articlecontent.base .article-image .badge-cat.grey{background-color:#282f33}app-articlecontent.base .article-image .badge-time{background-color:#282f33;color:#fff}app-articlecontent.base .article-image .badge-time:after{border-color:transparent transparent transparent #282f33}app-articlecontent.base .article-image .head-img .size-container a{color:#fff;background-color:#282f33}app-articlecontent.base .article-image .img-container{-webkit-animation:pulse 1s ease-in-out}@keyframes pulse{0%{background-color:#282f33}50%{background-color:rgba(40,47,51,.7)}to{background-color:#282f33}}@-webkit-keyframes pulse{0%{background-color:rgba(40,47,51,.1)}50%{background-color:rgba(40,47,51,.7)}to{background-color:rgba(40,47,51,.1)}}app-articlecontent.base .cluster-infos{border:thin solid #13171a;background:rgba(19,23,26,.71)}app-articlecontent.base .article-image .credit{background:rgba(0,0,0,.65);color:#fff}app-articlecontent.base .article-publisher .image-publisher{border:4px solid #282f33}app-articlecontent.base .article-publisher span{color:#8c98a1}app-articlecontent.base .article-publisher a{color:#fff}app-articlecontent.base .edit-admin{background-color:#bf2738;color:#fff}app-articlecontent.base .end-article-buttons a:hover{color:#fff}app-articlecontent.base .is-invalid{border:1px solid #bf2738!important}app-articlecontent.base div.observer{border:3px solid red}app-articlecontent.base .article-content h2:before{border-top:35px solid #bf2738;border-right:10px solid transparent}@media (min-width:320px) and (max-width:1023px){app-articlecontent.base .article-content h2:before{border-top:25px solid #bf2738}}</style><style ng-transition="inpacthardware">app-articlecontent.white .article-container{background-color:#fff;color:#1f2528;border-top:4px solid #c3081d}app-articlecontent.white .article-content pre.code_redaction{border:thin solid #282f33;background:#fff}app-articlecontent.white .article-content a{color:#282f33}app-articlecontent.white .article-content a:hover{color:#c3081d}app-articlecontent.white .article-titles{background-color:#fff}app-articlecontent.white .article-titles h1{color:#282f33}app-articlecontent.white .article-titles small{color:#8a979d}app-articlecontent.white .article-infos{background-color:#e2e2e2;margin-top:-4px}app-articlecontent.white .noclass{color:#fff}app-articlecontent.white .img-loading{background-color:#202528}app-articlecontent.white .article-image .badge-cat{background-color:#bf2738;color:#fff}app-articlecontent.white .article-image .badge-cat.grey{background-color:#282f33}app-articlecontent.white .article-image .badge-time{background-color:#282f33;color:#fff}app-articlecontent.white .article-image .badge-time:after{border-color:transparent transparent transparent #282f33}app-articlecontent.white .article-image .head-img .size-container a{color:#fff;background-color:#282f33}app-articlecontent.white .article-image .img-container{-webkit-animation:pulse 1s ease-in-out}@keyframes pulse{0%{background-color:#282f33}50%{background-color:rgba(40,47,51,.7)}to{background-color:#282f33}}@-webkit-keyframes pulse{0%{background-color:rgba(40,47,51,.1)}50%{background-color:rgba(40,47,51,.7)}to{background-color:rgba(40,47,51,.1)}}app-articlecontent.white .article-image .credit{background:rgba(0,0,0,.65);color:#fff}app-articlecontent.white .article-publisher .image-publisher{border:4px solid #fff}app-articlecontent.white .article-publisher span{color:#374045}app-articlecontent.white .article-publisher a{color:#c3081d}app-articlecontent.white .edit-admin{background-color:#bf2738;color:#fff!important}app-articlecontent.white .end-article-buttons a:hover{color:#fff}app-articlecontent.white .is-invalid{border:1px solid #bf2738!important}app-articlecontent.white div.observer{border:3px solid red}app-articlecontent.white .article-content h2:before{border-top:35px solid #bf2738;border-right:10px solid transparent}app-articlecontent.white .slick-next:before,app-articlecontent.white .slick-prev:before{color:#8a979d}app-articlecontent.white .carou-caption{background:#e7ecef;border:1px solid #cacaca}@media (min-width:320px) and (max-width:1023px){app-articlecontent.white .article-content h2:before{border-top:25px solid #bf2738}}</style><style ng-transition="inpacthardware">div.sticky-obs[_ngcontent-sc16]{width:10px;height:10px;position:absolute;background:transparent;z-index:-5;top:20px}</style><style ng-transition="inpacthardware">[_nghost-sc17]{display:block;min-width:200px;font-family:Open Sans Condensed,sans-serif;font-weight:700;font-size:14px;color:#8c98a1;background-color:#141719;text-align:center;padding:7px 0 5px}p[_ngcontent-sc17]{margin:0}a[_ngcontent-sc17]{color:#fff;text-decoration:underline}a[_ngcontent-sc17]:hover{color:#bf2738}</style><style ng-transition="inpacthardware">.comments-chip[_ngcontent-sc22]{text-decoration:none;font-size:12px}.comments-chip[_ngcontent-sc22]:hover{text-decoration:none!important}.no-unread-comments-color[_ngcontent-sc22], .unread-comments-color[_ngcontent-sc22]{margin-right:4px}.comments-number-container[_ngcontent-sc22]{grid-area:comments;font-family:Open Sans,sans-serif;text-align:right}</style><style ng-transition="inpacthardware">.base[_nghost-sc22]   .comments-chip[_ngcontent-sc22], .base[_nghost-sc22]   .no-unread-comments-color[_ngcontent-sc22]{color:#fff}.base[_nghost-sc22]   .unread-comments-color[_ngcontent-sc22]{color:#bf2738}.base[_nghost-sc22]   .comments-number-container[_ngcontent-sc22]   .comments-chip[_ngcontent-sc22]{color:#d9e3eb}.base[_nghost-sc22]   .comments-number-container[_ngcontent-sc22]   .total[_ngcontent-sc22]{color:#fff}.base[_nghost-sc22]   .comments-number-container[_ngcontent-sc22]   .unread[_ngcontent-sc22]{color:#bf2738}.base[_nghost-sc22]   .color-no-unread[_ngcontent-sc22]{color:#8c98a1!important}</style><style ng-transition="inpacthardware">.white[_nghost-sc22]   .no-unread-comments-color[_ngcontent-sc22]{color:#282f33}.white[_nghost-sc22]   .unread-comments-color[_ngcontent-sc22]{color:#c3081d}.white[_nghost-sc22]   .comments-number-container[_ngcontent-sc22]   .comments-chip[_ngcontent-sc22], .white[_nghost-sc22]   .comments-number-container[_ngcontent-sc22]   .total[_ngcontent-sc22]{color:#282f33}.white[_nghost-sc22]   .comments-number-container[_ngcontent-sc22]   .unread[_ngcontent-sc22]{color:#c3081d}.white[_nghost-sc22]   .color-no-unread[_ngcontent-sc22]{color:#8c98a1!important}.white.text-color[_nghost-sc22]   .comments-number-container[_ngcontent-sc22]   .unread[_ngcontent-sc22]{color:#fff}.white.text-color[_nghost-sc22]   .comments-number-container[_ngcontent-sc22]   .total[_ngcontent-sc22]{color:#c0bebe}.white.text-color[_nghost-sc22]   .comments-number-container[_ngcontent-sc22]   .comments-chip[_ngcontent-sc22]{color:#1f2427}</style><style ng-transition="inpacthardware">.rs-container[_ngcontent-sc36]{margin-top:10px}.share-button[_ngcontent-sc36], .share-fb[_ngcontent-sc36], .share-linked[_ngcontent-sc36], .share-mailto[_ngcontent-sc36], .share-reddit[_ngcontent-sc36], .share-twitter[_ngcontent-sc36]{padding:5px 15px;display:inline-block;margin:0 10px 17px 0;border-radius:3px;color:#fff!important;min-width:15px;min-height:15px;text-align:center;cursor:pointer}.share-fb[_ngcontent-sc36]{background-color:#3b569d}.share-fb[_ngcontent-sc36]:hover{background-color:#4061bd}.share-twitter[_ngcontent-sc36]{background-color:#1dacee}.share-twitter[_ngcontent-sc36]:hover{background-color:#69bef9}.share-linked[_ngcontent-sc36]{background-color:#0d6797}.share-linked[_ngcontent-sc36]:hover{background-color:#3079b4}.share-reddit[_ngcontent-sc36]{background-color:#f9582d}.share-reddit[_ngcontent-sc36]:hover{background-color:#fa7b56}.share-mailto[_ngcontent-sc36]{background-color:#8a979d}.share-mailto[_ngcontent-sc36]:hover{background-color:#bfd0d8}@media (min-width:320px) and (max-width:375px){.share-button[_ngcontent-sc36], .share-fb[_ngcontent-sc36], .share-linked[_ngcontent-sc36], .share-mailto[_ngcontent-sc36], .share-reddit[_ngcontent-sc36], .share-twitter[_ngcontent-sc36]{margin:0 10px 17px 0}.rs-container[_ngcontent-sc36]{margin:10px 0 0}}</style><style ng-transition="inpacthardware">.error-report[_ngcontent-sc67]{position:relative;justify-self:right}.report-button[_ngcontent-sc67]{background-color:#bf2738;color:#fff!important;padding:5px 10px;border-radius:3px;font-size:14px;cursor:pointer;text-decoration:none!important;margin-left:12px}.report-button[_ngcontent-sc67]   span[_ngcontent-sc67]{margin-left:5px}a.report-button[_ngcontent-sc67]:hover{background-color:#c3081d;color:#fff!important}a.report-button[_ngcontent-sc67]:active{background-color:#9a0717;color:#fff!important}@media (max-width:1279px){.report-button[_ngcontent-sc67]{display:none}.report-button-mobile[_ngcontent-sc67]{display:inline-block;background-color:#bf2738;padding:5px 12px;border-radius:3px;cursor:pointer;margin-right:10px;color:#fff!important}}@media (min-width:1280px){.report-button-mobile[_ngcontent-sc67]{display:none}}</style><style ng-transition="inpacthardware">.floating-menu{font-family:Open Sans Condensed,sans-serif;position:fixed;top:104px;margin-left:-300px;font-weight:700}.floating-menu.pub-on{top:259px!important}.floating-menu-filter{z-index:999;width:250px;position:fixed;top:104px;margin-left:-250px;height:100%;display:none}a.intro{text-decoration:none!important}.floating-menu perfect-scrollbar{max-height:85vh!important}.floating-menu.hidden,.floating-menu .ps__rail-y{display:none!important}.floating-menu ul{list-style:none;padding:0;width:208px;margin-top:0;margin-bottom:0}.floating-menu ul.private-titles-disabled li:not(.public){cursor:default}.floating-menu ul.private-titles-disabled li:not(.public) span{opacity:.4}.floating-menu ul.private-titles-disabled li:not(.public) span span{opacity:1}.floating-menu ul li{text-align:right;padding:5px 15px 5px 5px;cursor:pointer}.intersectors{position:relative;z-index:-1;top:-35px}.intersector-head{width:100%;height:50px;position:absolute;top:-50px}.intersector-comment{width:60%;height:50px;position:absolute;margin-top:-300px;z-index:-1}.intersector-tail{width:100%;height:100px;position:absolute;top:-150px}.floating-menu .call-to{display:block;background-color:#9a0717;color:#fff;border:none;text-decoration:none;border-radius:3px;padding:5px;margin:10px auto;width:88%;cursor:pointer}.floating-menu .call-to:hover{background-color:#c3081d;text-decoration:none}@media (min-width:768px) and (max-width:1850px){.floating-menu{z-index:998;margin-left:-228px;width:233px}.floating-menu ul li{width:100%}.floating-menu-filter{display:block}}</style><style ng-transition="inpacthardware">app-floatingmenu.base .floating-menu-filter{background-color:#0b0b0d}app-floatingmenu.base .floating-menu perfect-scrollbar{background-color:transparent!important}app-floatingmenu.base .floating-menu{background-color:#1f2528}app-floatingmenu.base .floating-menu ul li{background-color:#1f2528;border-right:5px solid #3c4449}app-floatingmenu.base .floating-menu ul li.public{background-color:#1f2528;opacity:1}app-floatingmenu.base .floating-menu ul li.active,app-floatingmenu.base .floating-menu ul li:hover:not(.disabled){background-color:#282f33;border-color:#bf2738}app-floatingmenu.base .floating-menu ul li.disabled:hover{border-right:5px solid #2e424b;color:#8699a0}app-floatingmenu.base .floating-menu ul li a,app-floatingmenu.base .floating-menu ul li span{color:#fff}app-floatingmenu.base .intersector-head{background:azure;opacity:.5}app-floatingmenu.base .intersector-tail{opacity:.5}</style><style ng-transition="inpacthardware">app-floatingmenu.white .floating-menu-filter{background-color:#8a979d}app-floatingmenu.white .floating-menu{background-color:#1f2528}app-floatingmenu.white .floating-menu perfect-scrollbar{background-color:transparent!important}app-floatingmenu.white .floating-menu ul li:hover:not(.disabled){background-color:#282f33;border-color:#bf2738}app-floatingmenu.white .floating-menu ul li.disabled:hover{border-right:5px solid #2e424b;color:#8699a0}app-floatingmenu.white .floating-menu ul li{background-color:#1f2528;border-right:5px solid #3c4449}app-floatingmenu.white .floating-menu ul li.active,app-floatingmenu.white .floating-menu ul li:hover{background-color:#282f33;border-color:#bf2738}app-floatingmenu.white .floating-menu ul li a,app-floatingmenu.white .floating-menu ul li span{color:#fff}app-floatingmenu.white .intersector-head{background:azure;opacity:.5}app-floatingmenu.white .intersector-tail{opacity:.5}</style><style ng-transition="inpacthardware"></style><meta name="robots" content="index,follow,max-snippet:160,max-image-preview:large,noodp"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@inpacthardware"><meta name="twitter:title" content="Shadow : Octave Klaba ne veut plus de vGPU, un client web en préparation"><meta name="twitter:description" content="Alors que la rentrée approche, Shadow se prépare à communiquer sur les prochaines grandes étapes de son développement. Comme à son habitude,..."><meta name="twitter:image" content="https://cdnx.inpact-hardware.com/data-prod/images/bd/wide-linked-media/2340.jpg"><meta name="og:updated_time" content="2021-08-17T06:00:57.787"><meta name="og:title" content="Shadow : Octave Klaba ne veut plus de vGPU, un client web en préparation"><meta name="og:description" content="Alors que la rentrée approche, Shadow se prépare à communiquer sur les prochaines grandes étapes de son développement. Comme à son habitude,..."><meta name="og:url" content="https://www.inpact-hardware/article/2626/shadow-octave-klaba-ne-veut-plus-vgpu-client-web-en-preparation"><meta name="og:image" content="https://cdnx.inpact-hardware.com/data-prod/images/bd/wide-linked-media/2340.jpg"><meta name="og:type" content="article"><meta name="description" content="Alors que la rentrée approche, Shadow se prépare à communiquer sur les prochaines grandes étapes de son développement. Comme à son habitude,..."><meta name="keywords" content="PC"><meta name="author" content="David Legrand"><meta name="copyright" content="inpact-hardware.com"><meta name="article:author" content="David Legrand"><meta name="article:published_time" content="2021-08-17T06:00:57.787"><meta name="article:modified_time" content="2021-08-17T06:00:57.787"><link _ngcontent-sc83="" rel="canonical" href="http://www.inpact-hardware.com/article/2626/shadow-octave-klaba-ne-veut-plus-vgpu-client-web-en-preparation"><style ng-transition="inpacthardware">[_nghost-sc18]{display:block;margin:auto;width:1280px;top:20px;text-align:center}[_nghost-sc18], a[_ngcontent-sc18]{position:relative}a[_ngcontent-sc18]   span[_ngcontent-sc18]{text-transform:uppercase;font-size:11px;transform:rotate(-90deg);display:inline-block;position:absolute;top:-74px;left:-42px;color:#000}@media (max-width:1023px){[_nghost-sc18]{top:0;display:none}}</style><style ng-transition="inpacthardware">.sidebar-pub[_ngcontent-sc26]{width:300px;height:250px;margin:20px auto}ul.sidebar-elem[_ngcontent-sc26]{padding:0;margin:0;border-top:4px solid #c3081d}ul.sidebar-elem[_ngcontent-sc26]   li[_ngcontent-sc26]{padding:10px;list-style:none}@media (min-width:1024px) and (max-width:1300px){.sidebar-pub[_ngcontent-sc26]{display:none}ul.sidebar-elem[_ngcontent-sc26]   li[_ngcontent-sc26]{width:88%}}</style><style ng-transition="inpacthardware">.base[_nghost-sc26]   .sidebar-pub[_ngcontent-sc26]{background-color:#282f33}.base[_nghost-sc26]   perfect-scrollbar[_ngcontent-sc26]{background-color:#1f2528}.base[_nghost-sc26]   ul.sidebar-elem[_ngcontent-sc26]   li[_ngcontent-sc26]:hover{background-color:#292f33}</style><style ng-transition="inpacthardware">.white[_nghost-sc26]   .sidebar-pub[_ngcontent-sc26]{background-color:#282f33}.white[_nghost-sc26]   perfect-scrollbar[_ngcontent-sc26]{background-color:#fff}.white[_nghost-sc26]   ul.sidebar-elem[_ngcontent-sc26]   li[_ngcontent-sc26]:hover{background-color:#f9f9f9}</style><style ng-transition="inpacthardware">.container[_ngcontent-sc21]{height:500px;padding:10px}.container.big[_ngcontent-sc21]{height:800px}.item-container[_ngcontent-sc21]{display:grid;grid-template-columns:1fr 2fr;grid-template-areas:"left right";margin-top:20px}.item-container[_ngcontent-sc21]   .img[_ngcontent-sc21]{grid-area:left;height:80px;width:110px;animation:pulse 2s ease-in-out infinite;-webkit-animation:pulse 2s ease-in-out infinite}.item-container[_ngcontent-sc21]   .titles-container[_ngcontent-sc21]{grid-area:right}.item-container[_ngcontent-sc21]   .titles-container[_ngcontent-sc21]   .title[_ngcontent-sc21]{height:20px}.item-container[_ngcontent-sc21]   .titles-container[_ngcontent-sc21]   .subtitle[_ngcontent-sc21], .item-container[_ngcontent-sc21]   .titles-container[_ngcontent-sc21]   .title[_ngcontent-sc21]{border-radius:5px;margin-left:6px;animation:pulse 2s ease-in-out infinite;-webkit-animation:pulse 2s ease-in-out infinite}.item-container[_ngcontent-sc21]   .titles-container[_ngcontent-sc21]   .subtitle[_ngcontent-sc21]{height:12px;margin-top:10px}.container.nxi[_ngcontent-sc21]   .item-container[_ngcontent-sc21]   .titles-container[_ngcontent-sc21]   .subtitle-container[_ngcontent-sc21]{display:grid;grid-template-columns:2fr 1fr;grid-template-areas:"subtitle comments"}.container.nxi[_ngcontent-sc21]   .item-container[_ngcontent-sc21]   .titles-container[_ngcontent-sc21]   .subtitle-container[_ngcontent-sc21]   .subtitle[_ngcontent-sc21]{grid-area:subtitle}.container.nxi[_ngcontent-sc21]   .item-container[_ngcontent-sc21]   .titles-container[_ngcontent-sc21]   .subtitle-container[_ngcontent-sc21]   .comments[_ngcontent-sc21]{grid-area:comments;height:12px;width:15px;margin-top:10px;animation:pulse 2s ease-in-out infinite;-webkit-animation:pulse 2s ease-in-out infinite;justify-self:right}.container.forum[_ngcontent-sc21]   .item-container[_ngcontent-sc21]{grid-template-columns:1fr 3fr}.container.forum[_ngcontent-sc21]   .item-container[_ngcontent-sc21]   .img[_ngcontent-sc21]{border-radius:30px;width:65px;height:65px;justify-self:center}.container.forum[_ngcontent-sc21]   .item-container[_ngcontent-sc21]   .titles-container[_ngcontent-sc21]{margin-top:10px}@keyframes pulse{0%{background-color:hsla(0,0%,64.7%,.1)}50%{background-color:hsla(0,0%,64.7%,.3)}to{background-color:hsla(0,0%,64.7%,.1)}}@-webkit-keyframes pulse{0%{background-color:hsla(0,0%,64.7%,.1)}50%{background-color:hsla(0,0%,64.7%,.3)}to{background-color:hsla(0,0%,64.7%,.1)}}</style><style ng-transition="inpacthardware">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</style><style ng-transition="inpacthardware">.base[_nghost-sc72]   .paywall-restriction[_ngcontent-sc72]{background-color:#282f33}.base[_nghost-sc72]   .paywall-restriction[_ngcontent-sc72]   .badge-paywall[_ngcontent-sc72]{background-color:#282f33;border:5px solid #1f2528}.base[_nghost-sc72]   .paywall-restriction[_ngcontent-sc72]   .badge-paywall[_ngcontent-sc72]   i[_ngcontent-sc72]{color:#bf2738}.base[_nghost-sc72]   .paywall-restriction[_ngcontent-sc72]   .red-msg[_ngcontent-sc72], .base[_nghost-sc72]   .paywall-restriction[_ngcontent-sc72]   .white-msg[_ngcontent-sc72]{color:#fff}.base[_nghost-sc72]   .paywall-connect-container[_ngcontent-sc72]   a[_ngcontent-sc72]{color:#fff!important}.base[_nghost-sc72]   a.paywall-connect[_ngcontent-sc72]{background-color:#bf2738}.base[_nghost-sc72]   a.paywall-connect[_ngcontent-sc72]:hover{background-color:#c3081d}.base[_nghost-sc72]   a.paywall-connect[_ngcontent-sc72]:active{background-color:#9a0717}.base[_nghost-sc72]   .paywall-abo[_ngcontent-sc72]{background-color:#1cc38a}.base[_nghost-sc72]   .paywall-abo[_ngcontent-sc72]:hover{background-color:#61e2b5}.base[_nghost-sc72]   .paywall-restriction[_ngcontent-sc72]   .logo-container[_ngcontent-sc72]   i[_ngcontent-sc72]{color:#1cc38a}.base[_nghost-sc72]   .paywall-restriction[_ngcontent-sc72]   svg[_ngcontent-sc72]{background:#bf2738}.base[_nghost-sc72]   .paywall-restriction[_ngcontent-sc72]   circle.first[_ngcontent-sc72]{stroke:#282f33}.base[_nghost-sc72]   .filtre-paywall-degrade[_ngcontent-sc72]{background:linear-gradient(rgba(31,37,40,0),#1f2528 75%)}.base[_nghost-sc72]   .btn-offer-container[_ngcontent-sc72]   a[_ngcontent-sc72]{background-color:#1f2528;border:thin solid #1f2528;box-shadow:0 0 3px 0 rgba(0,0,1,.9)}.base[_nghost-sc72]   .btn-offer-container[_ngcontent-sc72]   a[_ngcontent-sc72]:hover{border:thin solid #13171a}.base[_nghost-sc72]   .btn-offer-container[_ngcontent-sc72]   a[_ngcontent-sc72]   span[_ngcontent-sc72]{color:#fff}.base[_nghost-sc72]   .btn-offer-container[_ngcontent-sc72]   a[_ngcontent-sc72]   span.separator[_ngcontent-sc72]{background-color:#bf2738}.base[_nghost-sc72]   .logo-choice[_ngcontent-sc72]   i[_ngcontent-sc72]{color:#1cc38a}</style><style ng-transition="inpacthardware">.white[_nghost-sc72]   .paywall-restriction[_ngcontent-sc72]{background-color:#e2e2e2}.white[_nghost-sc72]   .paywall-restriction[_ngcontent-sc72]   .badge-paywall[_ngcontent-sc72]{background-color:#e2e2e2;border:5px solid #fff}.white[_nghost-sc72]   .paywall-restriction[_ngcontent-sc72]   .badge-paywall[_ngcontent-sc72]   i[_ngcontent-sc72]{color:#bf2738}.white[_nghost-sc72]   .paywall-restriction[_ngcontent-sc72]   .red-msg[_ngcontent-sc72], .white[_nghost-sc72]   .paywall-restriction[_ngcontent-sc72]   .white-msg[_ngcontent-sc72]{color:#ad1023}.white[_nghost-sc72]   .paywall-connect-container[_ngcontent-sc72]   a[_ngcontent-sc72]{color:#fff!important}.white[_nghost-sc72]   .avantages-premium[_ngcontent-sc72], .white[_nghost-sc72]   .avantages-premium[_ngcontent-sc72]:hover{background-color:#ad1023}.white[_nghost-sc72]   .avantages-premium[_ngcontent-sc72]:active{background-color:#9a0717}.white[_nghost-sc72]   .paywall-connect[_ngcontent-sc72]{background-color:#1cc38a}.white[_nghost-sc72]   .paywall-connect[_ngcontent-sc72]:hover{background-color:#2fd39a}.white[_nghost-sc72]   .paywall-restriction[_ngcontent-sc72]   .logo-container[_ngcontent-sc72]   i[_ngcontent-sc72]{color:#1cc38a}.white[_nghost-sc72]   .paywall-restriction[_ngcontent-sc72]   svg[_ngcontent-sc72]{background:#bf2738}.white[_nghost-sc72]   .paywall-restriction[_ngcontent-sc72]   circle.first[_ngcontent-sc72]{stroke:#282f33}.white[_nghost-sc72]   .filtre-paywall-degrade[_ngcontent-sc72]{background:linear-gradient(hsla(0,0%,100%,0),#fff 75%)}.white[_nghost-sc72]   .btn-offer-container[_ngcontent-sc72]   a[_ngcontent-sc72]{background-color:#1f2528;box-shadow:0 0 3px 0 rgba(0,0,1,.9);border:2px solid #1f2528}.white[_nghost-sc72]   .btn-offer-container[_ngcontent-sc72]   a.highlight-offer[_ngcontent-sc72], .white[_nghost-sc72]   .btn-offer-container[_ngcontent-sc72]   a[_ngcontent-sc72]:hover{border:2px solid #bf2738}.white[_nghost-sc72]   .btn-offer-container[_ngcontent-sc72]   a[_ngcontent-sc72]   span[_ngcontent-sc72]{color:#fff}.white[_nghost-sc72]   .btn-offer-container[_ngcontent-sc72]   a[_ngcontent-sc72]   span.separator[_ngcontent-sc72]{background-color:#c3081d}.white[_nghost-sc72]   .logo-choice[_ngcontent-sc72]   i[_ngcontent-sc72]{color:#1cc38a}</style><style ng-transition="inpacthardware">.main-link[_ngcontent-sc25]{display:grid;grid-template-columns:1fr 2fr;grid-template-rows:1fr;grid-column-gap:10px;grid-template-areas:"img infos"}.main-link[_ngcontent-sc25], a[_ngcontent-sc25]{text-decoration:none}.left-container[_ngcontent-sc25]{grid-area:img}.left-container[_ngcontent-sc25]   img[_ngcontent-sc25]{width:100%}.right-container[_ngcontent-sc25]{font-family:Open Sans Condensed,sans-serif;grid-area:infos;display:grid;grid-template-columns:1fr;grid-template-rows:auto 1fr;grid-template-areas:"title" "other"}.right-container[_ngcontent-sc25]   h2[_ngcontent-sc25]{grid-area:title;font-size:15px;margin:0}.right-container[_ngcontent-sc25]   .infos[_ngcontent-sc25]{grid-area:other;display:grid;grid-template-columns:1fr 1fr;align-items:end;grid-template-areas:"date comments";padding-bottom:4px}.right-container[_ngcontent-sc25]   small[_ngcontent-sc25]{grid-area:date;align-self:baseline;margin-top:5px}</style><style ng-transition="inpacthardware">.base[_nghost-sc25]   .right-container[_ngcontent-sc25]   h2[_ngcontent-sc25]{color:#d9e3eb}.base[_nghost-sc25]   .right-container[_ngcontent-sc25]   h2[_ngcontent-sc25]:hover{color:#fff}.base[_nghost-sc25]   .right-container[_ngcontent-sc25]   small[_ngcontent-sc25]{color:#8c98a1}.base[_nghost-sc25]   .unread-comments-color[_ngcontent-sc25]{color:#bf2738!important}</style><style ng-transition="inpacthardware">.white[_nghost-sc25]   .right-container[_ngcontent-sc25]   h2[_ngcontent-sc25]{color:#282f33}.white[_nghost-sc25]   .right-container[_ngcontent-sc25]   h2[_ngcontent-sc25]:hover{color:#c3081d}.white[_nghost-sc25]   .right-container[_ngcontent-sc25]   small[_ngcontent-sc25]{color:#8a979d}.white[_nghost-sc25]   .unread-comments-color[_ngcontent-sc25]{color:#bf2738!important}</style></head>

<body class="white">
    <noscript>
        Pour utiliser INpact Hardware, vous devez activer Javascript.
    </noscript>
    <app-root _nghost-sc137="" class="ng-tns-c137-0" ng-version="10.0.14"><ngx-loading-bar _ngcontent-sc137="" class="ng-tns-c137-0 loading-bar-fixed" _nghost-sc96=""><!----></ngx-loading-bar><app-headerbar _ngcontent-sc137="" class="ng-tns-c137-0 white" _nghost-sc135=""><nav _ngcontent-sc135="" class="navbar"><div _ngcontent-sc135="" class="navbar-left"><button _ngcontent-sc135="" type="button" class="navbar-toggler ng-star-inserted"><i _ngcontent-sc135="" class="far fa-bars"></i></button><!----><!----><a _ngcontent-sc135="" routerlink="/" class="navbar-image" href="/"><img _ngcontent-sc135="" src="../../assets/logo IH SVG.svg" alt="inpact hardware" class=""></a></div><app-sidepanel _ngcontent-sc135="" _nghost-sc99="" class="ng-tns-c99-1 white"><div _ngcontent-sc99="" class="panel-container ng-tns-c99-1 ng-trigger ng-trigger-openClose" style="left:-500px;"><perfect-scrollbar _ngcontent-sc99="" id="sideScrollBar" class="ng-tns-c99-1"><div style="position: static;" class="ps"><div class="ps-content"><app-expandable-section _ngcontent-sc99="" _nghost-sc97="" class="white"><div _ngcontent-sc97="" class="panel-section expanded"><div _ngcontent-sc97="" class="panel-section-head"><h5 _ngcontent-sc97="">Nos catégories</h5><i _ngcontent-sc97="" class="far fa-minus-circle"></i></div><div _ngcontent-sc97="" class="panel-content"><span _ngcontent-sc99="" class="rubrique ng-tns-c99-1 ng-star-inserted">Systèmes</span><span _ngcontent-sc99="" class="rubrique ng-tns-c99-1 ng-star-inserted">Réseau</span><span _ngcontent-sc99="" class="rubrique ng-tns-c99-1 ng-star-inserted">Périphériques</span><span _ngcontent-sc99="" class="rubrique ng-tns-c99-1 ng-star-inserted">INpact Hardware</span><span _ngcontent-sc99="" class="rubrique ng-tns-c99-1 ng-star-inserted">Composants</span><!----></div></div></app-expandable-section><app-expandable-section _ngcontent-sc99="" _nghost-sc97="" class="white"><div _ngcontent-sc97="" class="panel-section expanded"><div _ngcontent-sc97="" class="panel-section-head"><h5 _ngcontent-sc97="">Nos rubriques</h5><i _ngcontent-sc97="" class="far fa-minus-circle"></i></div><div _ngcontent-sc97="" class="panel-content"><a _ngcontent-sc99="" href="/t/dossiers">Dossiers</a><a _ngcontent-sc99="" href="/t/guides">Guides</a><a _ngcontent-sc99="" href="/t/tests">Tests</a><a _ngcontent-sc99="" href="/t/bidouille">Bidouille</a><a _ngcontent-sc99="" href="/t/insolite">Insolite</a><a _ngcontent-sc99="" href="/t/pro">IT Pro</a></div></div></app-expandable-section><div _ngcontent-sc99="" class="abonne-call-to"><app-jaugecanvas _ngcontent-sc99="" class="jauge-item ng-tns-c99-1 white" _nghost-sc98=""><a _ngcontent-sc98="" target="blank" href="/abonnement"><canvas _ngcontent-sc98="" data-min="0" data-max="10000" class="jauge"></canvas><div _ngcontent-sc98="" class="jauge-text"><p _ngcontent-sc98="">ABONNÉS</p><p _ngcontent-sc98="">7715</p></div></a></app-jaugecanvas><a _ngcontent-sc99="" target="blank" class="call-to ng-tns-c99-1" href="/abonnement">Abonnez-vous<br _ngcontent-sc99="" class="ng-tns-c99-1">à partir de 3,75€ / mois</a></div><app-expandable-section _ngcontent-sc99="" _nghost-sc97="" class="white"><div _ngcontent-sc97="" class="panel-section"><div _ngcontent-sc97="" class="panel-section-head"><h5 _ngcontent-sc97="">Les évènements</h5><i _ngcontent-sc97="" class="far fa-plus-circle"></i></div><div _ngcontent-sc97="" class="panel-content"><a _ngcontent-sc99="" href="/t/ces">CES 2021</a><a _ngcontent-sc99="" href="/t/computex">Computex 2021</a><a _ngcontent-sc99="" href="/t/itpartners">IT Partners 2021</a></div></div></app-expandable-section><app-expandable-section _ngcontent-sc99="" _nghost-sc97="" class="white"><div _ngcontent-sc97="" class="panel-section"><div _ngcontent-sc97="" class="panel-section-head"><h5 _ngcontent-sc97="">Nous suivre</h5><i _ngcontent-sc97="" class="far fa-plus-circle"></i></div><div _ngcontent-sc97="" class="panel-content"><a _ngcontent-sc99="" href="https://www.nextinpact.com/newsletter" target="_blank"><i _ngcontent-sc99="" class="far fa-envelope ng-tns-c99-1"></i> Newsletter</a><a _ngcontent-sc99="" href="https://www.nextinpact.com/p/rss-social" target="_blank"><i _ngcontent-sc99="" class="fas fa-rss-square ng-tns-c99-1"></i> Flux RSS</a><a _ngcontent-sc99="" href="https://twitter.com/inpacthardware" target="_blank" rel="noopener"><i _ngcontent-sc99="" class="fab fa-twitter ng-tns-c99-1"></i>Twitter</a><a _ngcontent-sc99="" href="https://www.facebook.com/inpacthardware" target="_blank"><i _ngcontent-sc99="" class="fab fa-facebook ng-tns-c99-1"></i> Facebook</a><a _ngcontent-sc99="" href="https://www.linkedin.com/showcase/inpacthardware" target="_blank"><i _ngcontent-sc99="" class="fab fa-linkedin ng-tns-c99-1"></i> LinkedIn</a><a _ngcontent-sc99="" href="https://www.youtube.com/playlist?list=PLvs5oKzmvTtVI15dEh4HyGQNFShVBJW1j" target="_blank"><i _ngcontent-sc99="" class="fab fa-youtube ng-tns-c99-1"></i> Youtube</a></div></div></app-expandable-section><app-expandable-section _ngcontent-sc99="" _nghost-sc97="" class="white"><div _ngcontent-sc97="" class="panel-section"><div _ngcontent-sc97="" class="panel-section-head"><h5 _ngcontent-sc97="">Nos services</h5><i _ngcontent-sc97="" class="far fa-plus-circle"></i></div><div _ngcontent-sc97="" class="panel-content"><a _ngcontent-sc99="" href="https://www.nextinpact.com/lebrief" target="_blank">#LeBrief</a><a _ngcontent-sc99="" href="https://www.bonsplans.tech" target="_blank">Bons plans</a><a _ngcontent-sc99="" href="https://boutique.nextinpact.com" target="_blank">Boutique de goodies</a></div></div></app-expandable-section><app-expandable-section _ngcontent-sc99="" _nghost-sc97="" class="white"><div _ngcontent-sc97="" class="panel-section"><div _ngcontent-sc97="" class="panel-section-head"><h5 _ngcontent-sc97="">La communauté et le site</h5><i _ngcontent-sc97="" class="far fa-plus-circle"></i></div><div _ngcontent-sc97="" class="panel-content"><a _ngcontent-sc99="" href="https://forum.nextinpact.com" target="_blank" rel="noopener">Le forum</a><a _ngcontent-sc99="" href="https://www.nextinpact.com/blogs" target="_blank" rel="noopener">Le blog</a><a _ngcontent-sc99="" href="https://compte.nextinpact.com/gestion-util" target="_blank" rel="noopener">Votre compte</a><a _ngcontent-sc99="" href="https://github.com/NextINpact/InpactHardware" target="_blank" rel="noopener">Dépôt GitHub</a><a _ngcontent-sc99="" href="https://www.nextinpact.com/p/charte-deontologique" target="_blank">Déontologie</a><a _ngcontent-sc99="" href="https://www.nextinpact.com/contact" target="_blank" rel="noopener">Contact</a></div></div></app-expandable-section></div><!----></div></perfect-scrollbar></div><!----></app-sidepanel><div _ngcontent-sc135="" class="wide-screen-center"><app-rightpanel _ngcontent-sc135="" _nghost-sc134="" class="ng-tns-c134-2 white"><div _ngcontent-sc134="" class="right-panel-container ng-tns-c134-2 ng-trigger ng-trigger-openClose" style="right:-500px;"><div _ngcontent-sc134="" class="tab ng-tns-c134-2"><button _ngcontent-sc134="" class="tablinks notification ng-tns-c134-2"><i _ngcontent-sc134="" class="fal fa-bell tab-icon ng-tns-c134-2"></i><!----><span _ngcontent-sc134="" class="ng-tns-c134-2">Notifications</span></button><button _ngcontent-sc134="" class="tablinks parametre ng-tns-c134-2"><i _ngcontent-sc134="" class="fal fa-cogs tab-icon ng-tns-c134-2"></i> Paramètres</button><button _ngcontent-sc134="" class="tablinks theme ng-tns-c134-2"><i _ngcontent-sc134="" class="fal fa-palette tab-icon ng-tns-c134-2"></i> Thèmes</button><button _ngcontent-sc134="" class="tablinks compte ng-tns-c134-2 active"><i _ngcontent-sc134="" class="fal fa-user-edit tab-icon ng-tns-c134-2"></i> Compte</button></div><perfect-scrollbar _ngcontent-sc134="" id="rightpanel-scroll" class="ng-tns-c134-2"><div style="position: static;" class="ps"><div class="ps-content"><app-rightpanel-notifications _ngcontent-sc134="" _nghost-sc101="" class="white"><div _ngcontent-sc101="" id="notification" class="tabcontent"><!----><p _ngcontent-sc101="" class="no-notif ng-star-inserted" style="">Vous n'avez pas encore de notification</p><!----></div></app-rightpanel-notifications><app-rightpanel-parametres _ngcontent-sc134="" _nghost-sc102="" class="white"><div _ngcontent-sc102="" id="parametre" class="tabcontent"><!----><!----><section _ngcontent-sc102="" id="accueil"><h3 _ngcontent-sc102="">Page d'accueil</h3><div _ngcontent-sc102="" class="options-container"><div _ngcontent-sc102="" class="disabled option select-mode"><div _ngcontent-sc102="" class="label"><label _ngcontent-sc102="">Mode d'affichage</label></div><div _ngcontent-sc102="" class="input select"><select _ngcontent-sc102="" name="mode" id="mode" disabled=""><option _ngcontent-sc102="" value="0">Normal</option><option _ngcontent-sc102="" value="1">Compact</option></select></div></div><div _ngcontent-sc102="" class="disabled option"><div _ngcontent-sc102="" class="label"><label _ngcontent-sc102="">Masquer la une</label></div><div _ngcontent-sc102="" class="input checkbox"><input _ngcontent-sc102="" type="checkbox" id="cbx-une" style="display: none;" disabled=""><label _ngcontent-sc102="" for="cbx-une" class="toggle"><span _ngcontent-sc102=""></span></label></div></div></div></section><section _ngcontent-sc102="" id="affichage"><h3 _ngcontent-sc102="">Options d'affichage</h3><div _ngcontent-sc102="" class="options-container"><div _ngcontent-sc102="" class="disabled option"><div _ngcontent-sc102="" class="label"><label _ngcontent-sc102="">Bons plans</label></div><div _ngcontent-sc102="" class="input checkbox"><input _ngcontent-sc102="" type="checkbox" id="cbx-bp" style="display: none;" disabled=""><label _ngcontent-sc102="" for="cbx-bp" class="toggle"><span _ngcontent-sc102=""></span></label></div></div><div _ngcontent-sc102="" class="disabled option"><div _ngcontent-sc102="" class="label"><label _ngcontent-sc102="">Boutons sociaux</label></div><div _ngcontent-sc102="" class="input checkbox"><input _ngcontent-sc102="" type="checkbox" id="cbx-social" style="display: none;" disabled=""><label _ngcontent-sc102="" for="cbx-social" class="toggle"><span _ngcontent-sc102=""></span></label></div></div><div _ngcontent-sc102="" class="disabled option"><div _ngcontent-sc102="" class="label"><label _ngcontent-sc102="">Compteur d'abonnés</label></div><div _ngcontent-sc102="" class="input checkbox"><input _ngcontent-sc102="" type="checkbox" id="cbx-compteur" style="display: none;" disabled=""><label _ngcontent-sc102="" for="cbx-compteur" class="toggle"><span _ngcontent-sc102=""></span></label></div></div><div _ngcontent-sc102="" class="disabled option"><div _ngcontent-sc102="" class="label small"><label _ngcontent-sc102="">Publicités</label><div _ngcontent-sc102="" class="badge-container"><span _ngcontent-sc102="" class="orange">Abonné</span></div></div><div _ngcontent-sc102="" class="input checkbox"><input _ngcontent-sc102="" type="checkbox" id="cbx-pub" style="display: none;" disabled=""><label _ngcontent-sc102="" for="cbx-pub" class="toggle"><span _ngcontent-sc102=""></span></label></div></div><div _ngcontent-sc102="" class="disabled option"><div _ngcontent-sc102="" class="label"><label _ngcontent-sc102="">Signalement d'erreur contextuel</label></div><div _ngcontent-sc102="" class="input checkbox"><input _ngcontent-sc102="" type="checkbox" id="cbx-ctxError" style="display: none;" disabled=""><label _ngcontent-sc102="" for="cbx-ctxError" class="toggle"><span _ngcontent-sc102=""></span></label></div></div></div></section><section _ngcontent-sc102="" id="actu"><h3 _ngcontent-sc102="">Actualités</h3><div _ngcontent-sc102="" class="options-container"><div _ngcontent-sc102="" class="disabled option"><div _ngcontent-sc102="" class="label"><label _ngcontent-sc102="">Commentaires par page</label></div><div _ngcontent-sc102="" class="input select"><select _ngcontent-sc102="" name="nb-com" id="nb-com" disabled=""><option _ngcontent-sc102="" value="10">10</option><option _ngcontent-sc102="" value="20">20</option><option _ngcontent-sc102="" value="50">50</option><option _ngcontent-sc102="" value="100">100</option></select></div></div><div _ngcontent-sc102="" class="disabled option"><div _ngcontent-sc102="" class="label"><label _ngcontent-sc102="">Réduire l'image dédiée</label></div><div _ngcontent-sc102="" class="input checkbox"><input _ngcontent-sc102="" type="checkbox" id="cbx-img" style="display: none;" disabled=""><label _ngcontent-sc102="" for="cbx-img" class="toggle"><span _ngcontent-sc102=""></span></label></div></div></div></section></div></app-rightpanel-parametres><app-rightpanel-theme _ngcontent-sc134="" _nghost-sc103="" class="white"><div _ngcontent-sc103="" id="theme" class="tabcontent"><h2 _ngcontent-sc103="">Des thèmes sont disponibles : </h2><div _ngcontent-sc103="" class="container-thumbs disabled"><span _ngcontent-sc103="" class="thumb"><img _ngcontent-sc103="" src="../../../assets/IH-theme-sombre.png" alt=""></span><span _ngcontent-sc103="" class="thumb"><img _ngcontent-sc103="" src="../../../assets/IH-theme-clair.png" alt=""></span></div></div></app-rightpanel-theme><app-rightpanel-compte _ngcontent-sc134="" _nghost-sc133="" class="white"><div _ngcontent-sc133="" id="compte" class="active tabcontent"><app-loginbox _ngcontent-sc133="" _nghost-sc105="" class="white ng-star-inserted" style=""><span _ngcontent-sc105="" class="auth-header"><i _ngcontent-sc105="" class="fas fa-user-circle"></i></span><form _ngcontent-sc105="" novalidate="" class="auth-panel ng-untouched ng-valid ng-dirty"><app-outlinetextbox _ngcontent-sc105="" name="username" class="username-container white ng-untouched ng-valid ng-dirty" _nghost-sc104=""><span _ngcontent-sc104="" class="textbox-container"><i _ngcontent-sc104="" class="fa-user-circle fal"></i><input _ngcontent-sc104="" class="contained-input ng-untouched ng-pristine ng-valid" type="text" placeholder="Pseudo ou email" value=""></span></app-outlinetextbox><app-outlinetextbox _ngcontent-sc105="" name="password" class="pass-container white ng-untouched ng-valid ng-dirty" _nghost-sc104=""><span _ngcontent-sc104="" class="textbox-container"><i _ngcontent-sc104="" class="fa-lock-alt fal"></i><input _ngcontent-sc104="" class="contained-input ng-untouched ng-pristine ng-valid" type="password" placeholder="Mot de passe" value=""></span></app-outlinetextbox><div _ngcontent-sc105="" class="check-container"><input _ngcontent-sc105="" type="checkbox" id="noCross" name="noCross" aria-label="Ne pas s'identifier sur INpact Hardware" class="ng-untouched ng-pristine ng-valid"><label _ngcontent-sc105="" for="noCross">Ne pas s'identifier sur Next INpact</label></div><div _ngcontent-sc105="" class="after-login-form"><!----><a _ngcontent-sc105="" href="https://compte.nextinpact.com/pass-request" target="_blank" class="forgot-psw">Mot de passe oublié ?</a></div><div _ngcontent-sc105="" class="button-container"><button _ngcontent-sc105="" type="submit" class="ng-star-inserted">Connexion</button><!----><!----></div></form><p _ngcontent-sc105="" class="register-txt">Vous n'êtes pas encore INpactien ?</p><a _ngcontent-sc105="" href="https://compte.nextinpact.com/inscription" target="_blank" class="register-link">Inscrivez-vous !</a></app-loginbox><!----><!----></div></app-rightpanel-compte></div><!----></div></perfect-scrollbar></div><!----></app-rightpanel></div><div _ngcontent-sc135="" class="navbar-right"><ul _ngcontent-sc135="" class="navbar-icons ng-star-inserted"><!----><li _ngcontent-sc135="" class="navbar-auth"><div _ngcontent-sc135="" class="connect-svg"><div _ngcontent-sc135="" class="options"><svg _ngcontent-sc135="" height="50" width="50" class="avatar"><circle _ngcontent-sc135="" cx="25" cy="25" r="18" stroke="#C9D8DD" stroke-width="2" fill="#C9D8DD"></circle></svg><i _ngcontent-sc135="" class="fas fa-cog cog"></i></div><div _ngcontent-sc135="" class="options-mobile"><svg _ngcontent-sc135="" height="50" width="50" class="avatar"><circle _ngcontent-sc135="" cx="25" cy="25" r="18" stroke="#C9D8DD" stroke-width="2" fill="#C9D8DD"></circle></svg><svg _ngcontent-sc135="" height="50" width="50" class="avatar-small"><circle _ngcontent-sc135="" cx="25" cy="25" r="14" stroke="#C9D8DD" stroke-width="1" fill="#C9D8DD"></circle></svg><i _ngcontent-sc135="" class="fas fa-user pion"></i></div><svg _ngcontent-sc135="" height="50" width="50" class="svg"><circle _ngcontent-sc135="" cx="25" cy="25" r="10" stroke="#1f2528" stroke-width="2" fill="red"></circle><text _ngcontent-sc135="" x="25" y="30" class="text-svg">!</text></svg><svg _ngcontent-sc135="" height="50" width="50" class="svg-small"><circle _ngcontent-sc135="" cx="25" cy="25" r="8" stroke="#1f2528" stroke-width="1" fill="red"></circle><text _ngcontent-sc135="" x="25" y="30" class="text-svg">!</text></svg></div></li><li _ngcontent-sc135="" class="connexion"><span _ngcontent-sc135="" class="auth-txt">Connexion</span></li><li _ngcontent-sc135="" class="navbar-search-container"><button _ngcontent-sc135="" type="button" class="navbar-search mobile-search"><i _ngcontent-sc135="" class="fa fa-search"></i></button><form _ngcontent-sc135="" novalidate="" class="search-form ng-untouched ng-pristine ng-invalid"><i _ngcontent-sc135="" id="search-icon" class="fa fa-times-circle"></i><input _ngcontent-sc135="" type="search" placeholder="Rechercher..." name="searchWords" required="" class="search ng-untouched ng-pristine ng-invalid" value=""><button _ngcontent-sc135="" type="submit" class="send-search"><i _ngcontent-sc135="" class="fa fa-search"></i></button></form></li><li _ngcontent-sc135="" class="jauge-item"><app-jaugecanvas _ngcontent-sc135="" _nghost-sc98=""><a _ngcontent-sc98="" target="blank" href="/abonnement"><canvas _ngcontent-sc98="" data-min="0" data-max="10000" class="jauge"></canvas><div _ngcontent-sc98="" class="jauge-text"><p _ngcontent-sc98="">ABONNÉS</p><p _ngcontent-sc98="">7715</p></div></a></app-jaugecanvas></li></ul><!----><!----></div></nav></app-headerbar><div _ngcontent-sc137="" class="content-wrapper ng-tns-c137-0"><router-outlet _ngcontent-sc137="" class="ng-tns-c137-0"></router-outlet><app-readarticle _nghost-sc83="" class="ng-star-inserted"><app-twocol _ngcontent-sc83="" _nghost-sc27="" class="white"><app-stickysidebar _ngcontent-sc27="" _nghost-sc16=""><div _ngcontent-sc16="" class="sticky-obs"></div></app-stickysidebar><app-us-banner _ngcontent-sc27="" _nghost-sc18="" class="ng-star-inserted"><!----></app-us-banner><!----><div _ngcontent-sc27="" id="main-container"><div _ngcontent-sc27="" class="content"><app-articlecontent _ngcontent-sc83="" class="white"><div class="article-container"><div class="article-header"><div class="article-titles"><h1> Shadow : Octave Klaba ne veut plus de vGPU, un client web en préparation</h1><small>Changement de cap</small><app-comments-number class="comments-container-tab white" _nghost-sc22=""><div _ngcontent-sc22="" class="comments-number-container"><a _ngcontent-sc22="" class="comments-chip" href="/article/2626/shadow-octave-klaba-ne-veut-plus-vgpu-client-web-en-preparation#"><i _ngcontent-sc22="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc22="" class="total">29</span><!----></a></div></app-comments-number></div><div class="article-image"><div class="head-img"><div class="badge-container"><a class="badge-cat ng-star-inserted" href="/c/syst%C3%A8mes">Systèmes</a><!----><!----><span class="badge-time"><i class="far fa-clock"></i> 7 min</span></div><div class="size-container"><!----><!----></div></div><img alt="Shadow : Octave Klaba ne veut plus de vGPU, un client web en préparation" srcset="https://cdnx.inpact-hardware.com/data-prod/images/bd/wide-linked-media/2340.jpg" class="  ng-lazyloaded"><!----></div><div class="article-infos"><app-socialshare class="article-rs" _nghost-sc36=""><div _ngcontent-sc36="" class="rs-container"><a _ngcontent-sc36="" target="_blank" class="share-fb ng-star-inserted" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.inpact-hardware.com%2Farticle%2F2626%2Fshadow-octave-klaba-ne-veut-plus-vgpu-client-web-en-preparation&amp;t=Shadow%20%3A%20Octave%20Klaba%20ne%20veut%20plus%20de%20vGPU%2C%20un%20client%20web%20en%20pr%C3%A9paration"><i _ngcontent-sc36="" class="fab fa-facebook-f"></i></a><!----><a _ngcontent-sc36="" target="_blank" class="share-twitter ng-star-inserted" href="https://twitter.com/intent/tweet?text=Shadow%20%3A%20Octave%20Klaba%20ne%20veut%20plus%20de%20vGPU%2C%20un%20client%20web%20en%20pr%C3%A9paration&amp;url=https%3A%2F%2Fwww.inpact-hardware.com%2Farticle%2F2626%2Fshadow-octave-klaba-ne-veut-plus-vgpu-client-web-en-preparation&amp;via=inpacthardware"><i _ngcontent-sc36="" class="fab fa-twitter"></i></a><!----><a _ngcontent-sc36="" target="_blank" class="share-linked ng-star-inserted" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.inpact-hardware.com%2Farticle%2F2626%2Fshadow-octave-klaba-ne-veut-plus-vgpu-client-web-en-preparation&amp;title=Shadow%20%3A%20Octave%20Klaba%20ne%20veut%20plus%20de%20vGPU%2C%20un%20client%20web%20en%20pr%C3%A9paration&amp;source=nextinpact.com"><i _ngcontent-sc36="" class="fab fa-linkedin-in"></i></a><!----><a _ngcontent-sc36="" target="_blank" class="share-reddit ng-star-inserted" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.inpact-hardware.com%2Farticle%2F2626%2Fshadow-octave-klaba-ne-veut-plus-vgpu-client-web-en-preparation"><i _ngcontent-sc36="" class="fab fa-reddit-alien"></i></a><!----><a _ngcontent-sc36="" class="share-mailto" href="mailto:?subject=Shadow : Octave Klaba ne veut plus de vGPU, un client web en préparation&amp;body=Bonjour,%0D%0A%0D%0AJe%20te%20recommande%20d'aller%20lire%20cet%20article%20:%20https%3A%2F%2Fwww.inpact-hardware.com%2Farticle%2F2626%2Fshadow-octave-klaba-ne-veut-plus-vgpu-client-web-en-preparation"><i _ngcontent-sc36="" class="far fa-envelope"></i></a></div></app-socialshare><div class="article-publisher ng-star-inserted"><div class="images-publishers-container"><div class="image-publisher ng-star-inserted"><img src="https://cdn.inpact-hardware.com/images/auteurs/david.jpg" alt="David Legrand"></div><!----></div><span class="ng-star-inserted">Par <a rel="author" href="mailto:david@nextinpact.com"><b>David Legrand</b></a></span><!----><!----><span>Le mardi 17 août 2021 à 06:00</span></div><!----><div class="error-offer-container"><app-error-report-button _nghost-sc67="" class="white"><div _ngcontent-sc67="" class="error-report end-article-error"><a _ngcontent-sc67="" class="report-button"><i _ngcontent-sc67="" class="fas fa-exclamation-triangle"></i><span _ngcontent-sc67="">Signaler une erreur</span></a><a _ngcontent-sc67="" class="report-button-mobile"><i _ngcontent-sc67="" class="fas fa-exclamation-triangle"></i></a><!----></div></app-error-report-button><!----></div></div></div><div class="article-content"><!----><div id="headlines-container" class="ng-star-inserted"><p>Alors que la rentrée approche, Shadow se prépare à communiquer sur les prochaines grandes étapes de son développement. Comme à son habitude, c'est via Twitter qu'Octave Klaba a dévoilé de premières informations, notamment sur les nouvelles configurations et autres fonctionnalités à venir.</p></div><!----><div class="ng-star-inserted"><p>Cette année 2021 aura été mouvementée pour <a href="https://www.inpact-hardware.com/recherche;q=Shadow" target="_blank" rel="noopener">Shadow</a>. La startup qui en était à l'origine, Blade, <a href="https://www.nextinpact.com/article/46289/blade-shadow-est-dans-situation-financiere-difficile-dans-attente-dun-repreneur" target="_blank" rel="noopener">a été mise en redressement judiciaire</a> suite à une levée de fonds ratée en fin d'année dernière. Après plusieurs mois de suspens, c'est finalement Octave Klaba <a href="https://www.nextinpact.com/article/43500/reprise-blade-octave-klaba-emporte" target="_blank" rel="noopener">qui l'a emporté</a> devant le tribunal de commerce, à travers <a href="https://www.nextinpact.com/article/43502/shadow-x-hubic-premieres-decisions-nouveau-cto" target="_blank" rel="noopener">HubiC</a>.</p>
<p>Désormais actionnaire et CTO « de fait », il a confié les rênes à Eric Sèle qui s'occupe de l'entreprise au quotidien. Car depuis la reprise, il a fallu rendre les machines appartenant à <a href="https://www.nextinpact.com/article/46306/2crsi-sexprime-suite-au-redressement-judiciaire-blade" target="_blank" rel="noopener">2CRSi</a> et donc stopper les offres Ultra/Infinite pour de nombreux clients. Faire le point sur les nombreux salariés <a href="https://www.nextinpact.com/article/47226/arnaud-sourioux-quitte-shadow" target="_blank" rel="noopener">partis ou sur le départ</a> et prendre de premières décisions.</p>
<ul>
<li><a href="https://www.nextinpact.com/article/43502/shadow-x-hubic-premieres-decisions-nouveau-cto" target="_blank" rel="noopener">Shadow x HubiC : premières décisions, un nouveau CTO</a></li>
</ul>
<p>Rapidement, les tarifs jugés trop faibles <a href="https://www.nextinpact.com/article/45677/shadow-evoque-ses-evolutions-et-nouveaux-tarifs-30-a-55-euros" target="_blank" rel="noopener">ont été augmentés</a>. Il a donc fallu gérer la transition, qui n'a pas été simple puisque certains clients étaient <a href="https://www.nextinpact.com/article/47236/shadow-affine-sa-transition-vers-offres-sans-engagement" target="_blank" rel="noopener">engagés contractuellement</a>. Depuis, Klaba est intervenu dans la presse pour évoquer son plan devant mener à une rentabilité <a href="https://www.nextinpact.com/article/47199/shadow-octave-klaba-vise-rentabilite-dici-18-mois-offres-b2b-en-ligne-mire" target="_blank" rel="noopener">d'ici 18 mois</a>, grâce à un <a href="https://www.nextinpact.com/lebrief/47644/shadow-vers-gamme-a-trois-offres" target="_blank" rel="noopener">nouveau trio d'offres</a>, dont du B2B.&nbsp;</p>
<p><a href="https://www.inpact-hardware.com/article/2605/pc-cloud-windows-365-comment-ca-marche-quelles-performances" target="_blank" rel="noopener">Le lancement de Windows 365</a> a sans doute conforté l'équipe dans le fait que même ses prix actuels sont peu élevés face au reste du marché et qu'il y a donc largement de quoi conquérir des clients, particuliers ou entreprise. Il faut néanmoins <a href="https://www.nextinpact.com/article/47644/shadow-vers-gamme-a-trois-offres" target="_blank" rel="noopener">faire évoluer le produit</a> en conséquence. Pour cela, de nombreuses embauches <a href="https://www.nextinpact.com/article/46240/shadow-recrute-et-organise-sa-migration-vers-nouveaux-tarifs" target="_blank" rel="noopener">ont été prévues</a>.</p>
<h2>Shadow termine de panser ses plaies</h2></div><!----><div class="private-pw ng-star-inserted"><p>Nous avions laissé Shadow au début de l'été avec un organigramme « Emmental », à trous. Aux dernières nouvelles, une quarantaine de postes sont à pourvoir à plus ou moins long terme.</p>
<p>Si la direction est complète et si de nouvelles recrues sont arrivées, il manque encore du monde sur la gestion du produit ou de certains pays, un responsable technique « cloud », de la sécurité, de nombreux développeurs (back-end, Linux, macOS, compression vidéo, etc.), des experts du stockage... et un spécialiste du recrutement.</p>
<p>Une nouvelle version importante du client a été déployée en juillet, <a href="https://www.inpact-hardware.com/article/2552/shadow-en-double-ecran-sous-windows-11-comment-ca-marche" target="_blank" rel="noopener">avec le double écran et la gestion du 4:4:4</a>. Depuis, il a essentiellement été questions de correctifs pour le double écran et autres ajouts mineurs (mais qui peuvent avoir leur importance), comme la possibilité de voir le niveau de batterie lorsque vous vous connectez depuis un PC portable ou un nouveau système de connexion sous Apple tvOS et macOS.&nbsp;</p>
<p>Fin juillet, certains clients ont été prévenus qu'une migration était prévue d'ici au 28 août, pouvant mener à une interruption du service d'un maximum de 12 heures pour « <em>consolider notre infrastructure dans nos data-center, en particulier à Paris</em> ». Le mail indiquait alors au client : son « <em>stockage principal et/ou supplémentaire étant actuellement hébergé sur l'un de ces serveurs parisiens, nous allons migrer tes données vers un autre serveur dans le même data-center</em> ». Il ne semblait donc pas encore question de tout migrer chez OVHcloud.</p>
<h2>La file d'attente bientôt purgée</h2>
<p>Il est désormais temps de parler de la suite. Et c'est une fois de plus Octave Klaba qui a évoqué les nouveautés à venir, revenant au passage sur de précédentes déclarations concernant les prochaines configurations.&nbsp;</p>
<p>Il <a href="https://twitter.com/olesovhcom/status/1427174717493030916" target="_blank" rel="noopener">indique</a> que Shadow a « <em>recommencé à activer les nouveaux clients en commençant par les clients qui attendent depuis... parfois presque 2 ans !</em> », 10 000 ont déjà été traités. Pour rappel, la reprise des activations avait été annoncée <a href="https://www.nextinpact.com/lebrief/47281/shadow-va-reprendre-activation" target="_blank" rel="noopener">début juin</a>, après un délai légal imposé suite au redressement judiciaire.</p>
<p>Elle n'est pas permise par la mise en place de nouveaux serveurs, mais principalement en raison du départ de clients actuels suite aux évènements récents. Les dizaines de milliers de places laissées vacantes peuvent ainsi désormais trouver preneur. « <em>On continue de vider le backlog de clients qui attendent puis on réactive la commande real-time</em> » promet Klaba. Actuellement, <a href="https://shop.shadow.tech/plans" target="_blank" rel="noopener">le site</a> affiche une activation d'ici au 26 novembre 2021.</p>
<p>Pour rappel, lors de la procédure de redressement judiciaire, <a href="https://www.nextinpact.com/article/46539/blade-shadow-que-proposent-quatre-candidats-a-reprise" target="_blank" rel="noopener">on apprenait</a> que Shadow comptait 97 000 clients fin 2020, avec une majorité à l'étranger (40 000 rien qu'aux États-Unis). 34 000 étaient alors sur liste d'attente.</p>
<h2>Quid des nouvelles offres ?</h2>
<p>Mais la question qui agite tous les adeptes de Shadow concerne le matériel qui sera utilisé pour les offres à venir. Le CTO avait jusqu'à maintenant <a href="https://twitter.com/olesovhcom/status/1393304304358989826" target="_blank" rel="noopener">évoqué</a> la possibilité d'utiliser des GPU virtualisés (vGPU), mais les résultats de telles solutions n'étaient pas vraiment à la hauteur des attentes d'un joueur. Même face à l'offre Boost actuelle.</p>
<p>S'il avait un temps été question en interne de définir l'expérience minimale qu'un joueur pouvait accepter, la raison semble avoir pris le dessus depuis. <a href="https://www.nextinpact.com/lebrief/47644/shadow-vers-gamme-a-trois-offres" target="_blank" rel="noopener">Comme on s'y attendait</a>, le GPU ne devrait pas être virtualisé. « <em>Le vGPU n’est pas adapté au produit Shadow. Pas aujourd'hui, pas assez puissant. Il faut une GPU entière</em> », <a href="https://twitter.com/olesovhcom/status/1427382814048149506" target="_blank" rel="noopener">affirme</a> désormais Klaba.</p>
<p>Il sera bien question de <a href="https://www.nvidia.com/content/dam/en-zz/Solutions/gtcs21/rtx-a4000/nvidia-rtx-a4000-datasheet.pdf" target="_blank" rel="noopener">RTX A4000</a> et <a href="https://www.nvidia.com/content/dam/en-zz/Solutions/design-visualization/quadro-product-literature/proviz-print-nvidia-rtx-a6000-datasheet-us-nvidia-1454980-r9-web%20(1).pdf" target="_blank" rel="noopener">RTX A6000</a>, sans que l'on sache de quels CPU, mémoire et stockage ces cartes seront accompagnées et surtout... à quel prix elles seront proposées. La première est pour rappel une version professionnelle de la <a href="https://www.inpact-hardware.com/article/2512/la-geforce-rtx-3070-ti-face-aux-rtx-3070-et-3080" target="_blank" rel="noopener">GeForce RTX 3070 Ti</a> (6 144 CUDA Cores), avec deux fois plus de GDDR6X (16 Go). La seconde dispose de 48 Go et d'une puce GA102 complète, avec ses 10 752 CUDA Cores, soit plus que de la GeForce <a href="https://www.inpact-hardware.com/article/2062/geforce-rtx-3090-36-tflops-et-24-go-gddr6x-sous-capot" target="_blank" rel="noopener">RTX 3090</a>.</p>
<p>Les baies alpha doivent être livrées d'ici septembre/octobre afin de commencer les tests en conditions réelles. Cela devrait permettre de se faire une idée des performances concrètes et de la manière dont ces machines seront commercialisées. Mais le lancement n'est pas pour tout de suite, surtout avec les tarifs des cartes graphiques qui restent très élevés et leur faible disponibilité. « <em>C’est une autre bataille</em> » <a href="https://twitter.com/olesovhcom/status/1427228948140802055" target="_blank" rel="noopener">admet</a> Klaba.</p>
<p>Bonne nouvelle : la <a href="https://www.nvidia.com/content/dam/en-zz/Solutions/gtcs21/rtx-a2000/proviz-print-nvidia-rtx-a2000-nv-letter-datasheet-1821654-r6.pdf" target="_blank" rel="noopener">RTX A2000</a> qui vient d'être annoncée par NVIDIA pourrait aussi être au programme. Avec ses 3 328 CUDA Cores et ses 6 Go de GDDR6, elle sera moins performante qu'une GeForce RTX 3060, mais a l'avantage d'être au format « low profile ». L'idéal pour une solution d'entrée de gamme ou les professionnels avec un léger besoin de 3D ?</p>
<p>Pour le moment, ce projet n'est qu'au stade de la preuve de concept (PoC), « <em>mais j’sais pas encore ce qu’on va choisir d’en faire</em> » admet Klaba, qui attend sans doute le retour des premiers tests avant de prendre une décision.</p>
<ul>
<li><a href="https://www.inpact-hardware.com/article/2615/nvidia-devoile-sa-rtx-a2000-low-profile-a-450-dollars-attendue-pour-octobre" target="_blank" rel="noopener">NVIDIA dévoile sa RTX A2000 « low profile » à 450 dollars, attendue pour octobre</a></li>
</ul>
<h2>Qu'attendre ensuite ? D'abord un client web</h2>
<p>Du côté du client, peu de nouvelles sur les grandes lignes de la feuille de route. Il semble surtout question de finir le travail commencé pour le moment. L'attente de certaines embauches n'aide sans doute pas à avancer aussi vite que les équipes le voudraient. L'évolution dans les mois à venir sera donc cruciale.</p>
<p>Octave Klaba <a href="https://twitter.com/olesovhcom/status/1427229816445710342" target="_blank" rel="noopener">confirme</a> : « <em>Les choses avancent vraiment bien. L’équipe est top et on la renforce encore. On a encore un peu de Fix, quelques New ou Lean, mais surtout les tests unitaires à finir</em> ». Si de nouveaux chantiers sont évoqués, un seul est précisé : un client web est en préparation.&nbsp;</p>
<p>De quoi permettre de s'assurer de toucher n'importe quelle plateforme même lorsqu'un client dédié n'est pas disponible ou ne peut être installé, mais aussi de permettre une expérience plus directe en fin de commande par exemple. Il devient en effet possible de lancer directement la machine distante sans rien avoir à installer.</p>
<p>Aucun délai n'a néanmoins été donné concernant la mise en place d'une telle fonctionnalité. On ne sait pas non plus sur quelles technologies elle se reposera pour limiter au maximum la latence et offrir une bonne qualité d'image. Un enjeu crucial dans le navigateur où les compromis sont le plus souvent la règle, au profit de la large compatibilité.</p></div><!----><!----><div class="end-article-buttons ng-star-inserted"><app-socialshare class="article-rs" _nghost-sc36=""><div _ngcontent-sc36="" class="rs-container"><a _ngcontent-sc36="" target="_blank" class="share-fb ng-star-inserted" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.inpact-hardware.com%2Farticle%2F2626%2Fshadow-octave-klaba-ne-veut-plus-vgpu-client-web-en-preparation&amp;t=Shadow%20%3A%20Octave%20Klaba%20ne%20veut%20plus%20de%20vGPU%2C%20un%20client%20web%20en%20pr%C3%A9paration"><i _ngcontent-sc36="" class="fab fa-facebook-f"></i></a><!----><a _ngcontent-sc36="" target="_blank" class="share-twitter ng-star-inserted" href="https://twitter.com/intent/tweet?text=Shadow%20%3A%20Octave%20Klaba%20ne%20veut%20plus%20de%20vGPU%2C%20un%20client%20web%20en%20pr%C3%A9paration&amp;url=https%3A%2F%2Fwww.inpact-hardware.com%2Farticle%2F2626%2Fshadow-octave-klaba-ne-veut-plus-vgpu-client-web-en-preparation&amp;via=inpacthardware"><i _ngcontent-sc36="" class="fab fa-twitter"></i></a><!----><a _ngcontent-sc36="" target="_blank" class="share-linked ng-star-inserted" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.inpact-hardware.com%2Farticle%2F2626%2Fshadow-octave-klaba-ne-veut-plus-vgpu-client-web-en-preparation&amp;title=Shadow%20%3A%20Octave%20Klaba%20ne%20veut%20plus%20de%20vGPU%2C%20un%20client%20web%20en%20pr%C3%A9paration&amp;source=nextinpact.com"><i _ngcontent-sc36="" class="fab fa-linkedin-in"></i></a><!----><a _ngcontent-sc36="" target="_blank" class="share-reddit ng-star-inserted" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.inpact-hardware.com%2Farticle%2F2626%2Fshadow-octave-klaba-ne-veut-plus-vgpu-client-web-en-preparation"><i _ngcontent-sc36="" class="fab fa-reddit-alien"></i></a><!----><a _ngcontent-sc36="" class="share-mailto" href="mailto:?subject=Shadow : Octave Klaba ne veut plus de vGPU, un client web en préparation&amp;body=Bonjour,%0D%0A%0D%0AJe%20te%20recommande%20d'aller%20lire%20cet%20article%20:%20https%3A%2F%2Fwww.inpact-hardware.com%2Farticle%2F2626%2Fshadow-octave-klaba-ne-veut-plus-vgpu-client-web-en-preparation"><i _ngcontent-sc36="" class="far fa-envelope"></i></a></div></app-socialshare><div class="error-offer-container-end"><app-error-report-button _nghost-sc67="" class="white"><div _ngcontent-sc67="" class="error-report end-article-error"><a _ngcontent-sc67="" class="report-button"><i _ngcontent-sc67="" class="fas fa-exclamation-triangle"></i><span _ngcontent-sc67="">Signaler une erreur</span></a><a _ngcontent-sc67="" class="report-button-mobile"><i _ngcontent-sc67="" class="fas fa-exclamation-triangle"></i></a><!----></div></app-error-report-button><!----><!----></div></div><!----></div><app-paywall _nghost-sc72="" class="ng-tns-c72-4 white ng-star-inserted"><div _ngcontent-sc72="" class="paywall-restriction ng-tns-c72-4"><!----><!----><span _ngcontent-sc72="" class="head-mention ng-tns-c72-4 ng-star-inserted">Ce contenu est en accès libre</span><!----><!----><!----><p _ngcontent-sc72="" class="white-msg ng-tns-c72-4 ng-star-inserted">La rédaction vous offre l'accès à cet article, l'abonnement finance le travail de notre équipe de journalistes</p><!----><!----><div _ngcontent-sc72="" class="paywall-connect-container ng-tns-c72-4"><a _ngcontent-sc72="" class="paywall-connect ng-tns-c72-4 ng-star-inserted"><i _ngcontent-sc72="" class="fa fa-user-circle ng-tns-c72-4"></i><span _ngcontent-sc72="" class="ng-tns-c72-4">Déjà membre ? Je me connecte</span></a><!----><div _ngcontent-sc72="" class="avantages-premium ng-tns-c72-4"><a _ngcontent-sc72="" target="_blank" class="ng-tns-c72-4" href="https://compte.nextinpact.com/inscription-abonnement?type=1&amp;src="><img _ngcontent-sc72="" src="../../assets/badge-ih-premium.svg" alt="ih premium" class="ng-tns-c72-4"><span _ngcontent-sc72="" class="ng-tns-c72-4">Découvrez l'offre Premium</span></a></div><a _ngcontent-sc72="" href="https://www.nextinpact.com/abonnement-pro" class="abo-pro ng-tns-c72-4"><i _ngcontent-sc72="" class="fa fa-user-tie ng-tns-c72-4"></i><span _ngcontent-sc72="" class="ng-tns-c72-4">Abonnement Professionnel</span></a></div><div _ngcontent-sc72="" class="btn-offer-container desktop ng-tns-c72-4 ng-star-inserted"><a _ngcontent-sc72="" target="_blank" class="btn-offer-link ng-tns-c72-4" href="https://compte.nextinpact.com/inscription-abonnement?type=0&amp;src="><span _ngcontent-sc72="" class="title decouverte ng-tns-c72-4">OFFRE DÉCOUVERTE</span><span _ngcontent-sc72="" class="soustitre ng-tns-c72-4"></span><span _ngcontent-sc72="" class="separator low ng-tns-c72-4"></span><span _ngcontent-sc72="" class="prix ng-tns-c72-4">0,99 €</span><span _ngcontent-sc72="" class="prix-alt ng-tns-c72-4">Pour 48h d'abonnement</span></a><a _ngcontent-sc72="" target="_blank" class="btn-offer-link ng-tns-c72-4" href="https://compte.nextinpact.com/inscription-abonnement?type=1&amp;src="><span _ngcontent-sc72="" class="title ng-tns-c72-4">SANS ENGAGEMENT</span><span _ngcontent-sc72="" class="soustitre ng-tns-c72-4">Désabonnement possible à tout moment</span><span _ngcontent-sc72="" class="separator ng-tns-c72-4"></span><span _ngcontent-sc72="" class="prix ng-tns-c72-4">5 €</span><span _ngcontent-sc72="" class="prix-alt ng-tns-c72-4">Paiement mensuel</span></a><a _ngcontent-sc72="" target="_blank" class="btn-offer-link ng-tns-c72-4" href="https://compte.nextinpact.com/inscription-abonnement?type=2&amp;src="><span _ngcontent-sc72="" class="title ng-tns-c72-4">1 AN</span><span _ngcontent-sc72="" class="soustitre ng-tns-c72-4">Bénéficiez de 2 mois offerts</span><span _ngcontent-sc72="" class="separator ng-tns-c72-4"></span><span _ngcontent-sc72="" class="prix ng-tns-c72-4">50 €</span><span _ngcontent-sc72="" class="prix-alt ng-tns-c72-4">soit 4,17 € par mois</span></a><a _ngcontent-sc72="" target="_blank" class="btn-offer-link last ng-tns-c72-4" href="https://compte.nextinpact.com/inscription-abonnement?type=3&amp;src="><span _ngcontent-sc72="" class="title ng-tns-c72-4">2 ANS</span><span _ngcontent-sc72="" class="soustitre ng-tns-c72-4">Bénéficiez de 6 mois offerts</span><span _ngcontent-sc72="" class="separator ng-tns-c72-4"></span><span _ngcontent-sc72="" class="prix ng-tns-c72-4">90 €</span><span _ngcontent-sc72="" class="prix-alt ng-tns-c72-4">soit 3,75 € par mois</span></a></div><!----><!----><!----></div></app-paywall><!----><!----><app-floatingmenu class="ng-tns-c68-3 white"><div class="floating-menu-filter ng-tns-c68-3"></div><div id="floating-menu" class="floating-menu desktop tablet ng-tns-c68-3 pub-on ng-trigger ng-trigger-openClose ng-star-inserted" style="margin:0 0 0 -228px;"><perfect-scrollbar class="ng-tns-c68-3"><div style="position: static;" class="ps"><div class="ps-content"><ul class=""><li class="intro public ng-tns-c68-3 active"><a class="intro ng-tns-c68-3">Introduction</a></li><li class="ng-tns-c68-3 public ng-star-inserted" style=""><span class="ng-tns-c68-3">Shadow termine de panser ses plaies</span></li><li class="ng-tns-c68-3 ng-star-inserted" style=""><span class="ng-tns-c68-3">La file d'attente bientôt purgée</span></li><li class="ng-tns-c68-3 ng-star-inserted" style=""><span class="ng-tns-c68-3">Quid des nouvelles offres ?</span></li><li class="ng-tns-c68-3 ng-star-inserted" style=""><span class="ng-tns-c68-3">Qu'attendre ensuite ? D'abord un client web</span></li><!----></ul></div><!----></div></perfect-scrollbar><a target="_blank" class="call-to ng-tns-c68-3 ng-star-inserted" href="/abonnement"><i class="fas fa-info-square ng-tns-c68-3"></i> S'abonner à partir de 3,75 € </a><!----></div><!----></app-floatingmenu><app-json-ld _nghost-sc69=""><div _ngcontent-sc69=""><script type="application/ld+json">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</script></div></app-json-ld><app-json-ld _nghost-sc69=""><div _ngcontent-sc69=""><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Accueil",
      "item": "https://www.inpact-hardware.com/"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "Systèmes",
      "item": "https://www.inpact-hardware.com/c/systèmes"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Shadow : Octave Klaba ne veut plus de vGPU, un client web en préparation",
      "item": "https://www.inpact-hardware.com/article/2626/shadow-octave-klaba-ne-veut-plus-vgpu-client-web-en-preparation"
    }
  ]
}</script></div></app-json-ld></div></app-articlecontent><!----><app-footer _ngcontent-sc27="" _nghost-sc17=""><footer _ngcontent-sc17=""><p _ngcontent-sc17="">2000 - 2021 INpact MediaGroup - SARL de presse, membre du SPIIL. N° de CPPAP 0326 Z 92244.</p><p _ngcontent-sc17="">Marque déposée. Tous droits réservés. <a _ngcontent-sc17="" href="https://www.nextinpact.com/contact" target="_blank" rel="noopener">Mentions légales et contact</a></p></footer></app-footer></div><div _ngcontent-sc27="" class="sidebar"><div _ngcontent-sc27="" class="col-bg col-stick-container"><!----><app-sidebar _ngcontent-sc27="" _nghost-sc26="" class="col-bg sidebar-autostick white ng-star-inserted"><perfect-scrollbar _ngcontent-sc26="" id="sidescroll" class=""><div style="position: static;" class="ps"><div class="ps-content"><ul _ngcontent-sc26="" class="sidebar-elem ng-star-inserted"><li _ngcontent-sc26="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc26="" _nghost-sc25="" class="white"><span _ngcontent-sc25="" class="main-link"><a _ngcontent-sc25="" class="left-container" href="/article/2627/alder-lake-s-noctua-detaille-son-support-socket-lga1700-mise-a-jour-reste-gratuite"><img _ngcontent-sc25="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Alder Lake-S : Noctua détaille son support du socket LGA1700, la mise à jour reste gratuite" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2341.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2341.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc25="" class="right-container"><a _ngcontent-sc25="" href="/article/2627/alder-lake-s-noctua-detaille-son-support-socket-lga1700-mise-a-jour-reste-gratuite"><h2 _ngcontent-sc25="" class="title">Alder Lake-S : Noctua détaille son support du socket LGA1700, la mise à jour reste gratuite</h2></a><div _ngcontent-sc25="" class="infos"><small _ngcontent-sc25="" class="publish-time">il y a 8 heures</small><div _ngcontent-sc25="" class="comments-container"><app-comments-number _ngcontent-sc25="" _nghost-sc22="" class="white"><div _ngcontent-sc22="" class="comments-number-container"><a _ngcontent-sc22="" class="comments-chip" href="/article/2627/alder-lake-s-noctua-detaille-son-support-socket-lga1700-mise-a-jour-reste-gratuite#"><i _ngcontent-sc22="" class="fa-comments-alt no-unread-comments-color far"></i><span _ngcontent-sc22="" class="total">0</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc26="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc26="" _nghost-sc25="" class="white"><span _ngcontent-sc25="" class="main-link"><a _ngcontent-sc25="" class="left-container" href="/article/2625/intel-pas-gpu-avant-2022-mais-marque-noms-code-promesses-et-goodies"><img _ngcontent-sc25="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Intel : pas de GPU avant 2022, mais une marque, des noms de code, promesses et... goodies" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2339.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2339.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc25="" class="right-container"><a _ngcontent-sc25="" href="/article/2625/intel-pas-gpu-avant-2022-mais-marque-noms-code-promesses-et-goodies"><h2 _ngcontent-sc25="" class="title">Intel : pas de GPU avant 2022, mais une marque, des noms de code, promesses et... goodies</h2></a><div _ngcontent-sc25="" class="infos"><small _ngcontent-sc25="" class="publish-time">il y a 10 heures</small><div _ngcontent-sc25="" class="comments-container"><app-comments-number _ngcontent-sc25="" _nghost-sc22="" class="white"><div _ngcontent-sc22="" class="comments-number-container"><a _ngcontent-sc22="" class="comments-chip" href="/article/2625/intel-pas-gpu-avant-2022-mais-marque-noms-code-promesses-et-goodies#"><i _ngcontent-sc22="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc22="" class="total">24</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc26="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc26="" _nghost-sc25="" class="white"><span _ngcontent-sc25="" class="main-link"><a _ngcontent-sc25="" class="left-container" href="/article/2626/shadow-octave-klaba-ne-veut-plus-vgpu-client-web-en-preparation"><img _ngcontent-sc25="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Shadow : Octave Klaba ne veut plus de vGPU, un client web en préparation" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2340.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2340.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc25="" class="right-container"><a _ngcontent-sc25="" href="/article/2626/shadow-octave-klaba-ne-veut-plus-vgpu-client-web-en-preparation"><h2 _ngcontent-sc25="" class="title">Shadow : Octave Klaba ne veut plus de vGPU, un client web en préparation</h2></a><div _ngcontent-sc25="" class="infos"><small _ngcontent-sc25="" class="publish-time">il y a 12 heures</small><div _ngcontent-sc25="" class="comments-container"><app-comments-number _ngcontent-sc25="" _nghost-sc22="" class="white"><div _ngcontent-sc22="" class="comments-number-container"><a _ngcontent-sc22="" class="comments-chip" href="/article/2626/shadow-octave-klaba-ne-veut-plus-vgpu-client-web-en-preparation#"><i _ngcontent-sc22="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc22="" class="total">29</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc26="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc26="" _nghost-sc25="" class="white"><span _ngcontent-sc25="" class="main-link"><a _ngcontent-sc25="" class="left-container" href="/article/2623/nvidia-a-numerise-son-pdg-pour-gtc-vous-etes-prochains-sur-liste"><img _ngcontent-sc25="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="NVIDIA a numérisé son PDG pour la GTC 2021, vous êtes les prochains sur la liste" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2338.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2338.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc25="" class="right-container"><a _ngcontent-sc25="" href="/article/2623/nvidia-a-numerise-son-pdg-pour-gtc-vous-etes-prochains-sur-liste"><h2 _ngcontent-sc25="" class="title">NVIDIA a numérisé son PDG pour la GTC 2021, vous êtes les prochains sur la liste</h2></a><div _ngcontent-sc25="" class="infos"><small _ngcontent-sc25="" class="publish-time">il y a 4 jours</small><div _ngcontent-sc25="" class="comments-container"><app-comments-number _ngcontent-sc25="" _nghost-sc22="" class="white"><div _ngcontent-sc22="" class="comments-number-container"><a _ngcontent-sc22="" class="comments-chip" href="/article/2623/nvidia-a-numerise-son-pdg-pour-gtc-vous-etes-prochains-sur-liste#"><i _ngcontent-sc22="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc22="" class="total">25</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc26="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc26="" _nghost-sc25="" class="white"><span _ngcontent-sc25="" class="main-link"><a _ngcontent-sc25="" class="left-container" href="/article/2622/cryptomonnaies-et-efficacite-radeon-rx-6600-xt-prenons-peu-recul"><img _ngcontent-sc25="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Cryptomonnaies et efficacité de la Radeon RX 6600 XT : prenons un peu de recul" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2320.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2320.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc25="" class="right-container"><a _ngcontent-sc25="" href="/article/2622/cryptomonnaies-et-efficacite-radeon-rx-6600-xt-prenons-peu-recul"><h2 _ngcontent-sc25="" class="title">Cryptomonnaies et efficacité de la Radeon RX 6600 XT : prenons un peu de recul</h2></a><div _ngcontent-sc25="" class="infos"><small _ngcontent-sc25="" class="publish-time">il y a 4 jours</small><div _ngcontent-sc25="" class="comments-container"><app-comments-number _ngcontent-sc25="" _nghost-sc22="" class="white"><div _ngcontent-sc22="" class="comments-number-container"><a _ngcontent-sc22="" class="comments-chip" href="/article/2622/cryptomonnaies-et-efficacite-radeon-rx-6600-xt-prenons-peu-recul#"><i _ngcontent-sc22="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc22="" class="total">22</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc26="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc26="" _nghost-sc25="" class="white"><span _ngcontent-sc25="" class="main-link"><a _ngcontent-sc25="" class="left-container" href="/article/2619/fidelityfx-super-resolution-fsr-utilisez-solution-damd-pour-ameliorer-nimporte-quelle-image"><img _ngcontent-sc25="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="FidelityFX Super Resolution (FSR) : utilisez la solution d'AMD pour améliorer n'importe quelle image" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2337.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2337.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc25="" class="right-container"><a _ngcontent-sc25="" href="/article/2619/fidelityfx-super-resolution-fsr-utilisez-solution-damd-pour-ameliorer-nimporte-quelle-image"><h2 _ngcontent-sc25="" class="title">FidelityFX Super Resolution (FSR) : utilisez la solution d'AMD pour améliorer n'importe quelle image</h2></a><div _ngcontent-sc25="" class="infos"><small _ngcontent-sc25="" class="publish-time">il y a 5 jours</small><div _ngcontent-sc25="" class="comments-container"><app-comments-number _ngcontent-sc25="" _nghost-sc22="" class="white"><div _ngcontent-sc22="" class="comments-number-container"><a _ngcontent-sc22="" class="comments-chip" href="/article/2619/fidelityfx-super-resolution-fsr-utilisez-solution-damd-pour-ameliorer-nimporte-quelle-image#"><i _ngcontent-sc22="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc22="" class="total">29</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc26="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc26="" _nghost-sc25="" class="white"><span _ngcontent-sc25="" class="main-link"><a _ngcontent-sc25="" class="left-container" href="/article/2618/dwa-x1850-cle-usb-wi-fi-6-d-link-arrive-sur-marche"><img _ngcontent-sc25="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="DWA-X1850 : la clé USB Wi-Fi 6 de D-Link arrive sur le marché" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2335.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2335.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc25="" class="right-container"><a _ngcontent-sc25="" href="/article/2618/dwa-x1850-cle-usb-wi-fi-6-d-link-arrive-sur-marche"><h2 _ngcontent-sc25="" class="title">DWA-X1850 : la clé USB Wi-Fi 6 de D-Link arrive sur le marché</h2></a><div _ngcontent-sc25="" class="infos"><small _ngcontent-sc25="" class="publish-time">il y a 5 jours</small><div _ngcontent-sc25="" class="comments-container"><app-comments-number _ngcontent-sc25="" _nghost-sc22="" class="white"><div _ngcontent-sc22="" class="comments-number-container"><a _ngcontent-sc22="" class="comments-chip" href="/article/2618/dwa-x1850-cle-usb-wi-fi-6-d-link-arrive-sur-marche#"><i _ngcontent-sc22="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc22="" class="total">17</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc26="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc26="" _nghost-sc25="" class="white"><span _ngcontent-sc25="" class="main-link"><a _ngcontent-sc25="" class="left-container" href="/article/2617/amd-intel-et-nvidia-mettez-a-jour-vos-pilotes-graphiques"><img _ngcontent-sc25="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="AMD, Intel et NVIDIA : mettez à jour vos pilotes graphiques" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2334.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2334.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc25="" class="right-container"><a _ngcontent-sc25="" href="/article/2617/amd-intel-et-nvidia-mettez-a-jour-vos-pilotes-graphiques"><h2 _ngcontent-sc25="" class="title">AMD, Intel et NVIDIA : mettez à jour vos pilotes graphiques</h2></a><div _ngcontent-sc25="" class="infos"><small _ngcontent-sc25="" class="publish-time">il y a 6 jours</small><div _ngcontent-sc25="" class="comments-container"><app-comments-number _ngcontent-sc25="" _nghost-sc22="" class="white"><div _ngcontent-sc22="" class="comments-number-container"><a _ngcontent-sc22="" class="comments-chip" href="/article/2617/amd-intel-et-nvidia-mettez-a-jour-vos-pilotes-graphiques#"><i _ngcontent-sc22="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc22="" class="total">26</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc26="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc26="" _nghost-sc25="" class="white"><span _ngcontent-sc25="" class="main-link"><a _ngcontent-sc25="" class="left-container" href="/article/2616/nvidia-ouvre-son-omniverse-aux-developpeurs-standard-usd-se-renforce"><img _ngcontent-sc25="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="NVIDIA ouvre son Omniverse aux développeurs, le standard USD se renforce" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2332.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2332.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc25="" class="right-container"><a _ngcontent-sc25="" href="/article/2616/nvidia-ouvre-son-omniverse-aux-developpeurs-standard-usd-se-renforce"><h2 _ngcontent-sc25="" class="title">NVIDIA ouvre son Omniverse aux développeurs, le standard USD se renforce</h2></a><div _ngcontent-sc25="" class="infos"><small _ngcontent-sc25="" class="publish-time">il y a 7 jours</small><div _ngcontent-sc25="" class="comments-container"><app-comments-number _ngcontent-sc25="" _nghost-sc22="" class="white"><div _ngcontent-sc22="" class="comments-number-container"><a _ngcontent-sc22="" class="comments-chip" href="/article/2616/nvidia-ouvre-son-omniverse-aux-developpeurs-standard-usd-se-renforce#"><i _ngcontent-sc22="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc22="" class="total">1</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc26="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc26="" _nghost-sc25="" class="white"><span _ngcontent-sc25="" class="main-link"><a _ngcontent-sc25="" class="left-container" href="/article/2615/nvidia-devoile-sa-rtx-a2000-low-profile-a-450-dollars-attendue-pour-octobre"><img _ngcontent-sc25="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="NVIDIA dévoile sa RTX A2000 «&nbsp;low profile&nbsp;» à 450 dollars, attendue pour octobre" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2333.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2333.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc25="" class="right-container"><a _ngcontent-sc25="" href="/article/2615/nvidia-devoile-sa-rtx-a2000-low-profile-a-450-dollars-attendue-pour-octobre"><h2 _ngcontent-sc25="" class="title">NVIDIA dévoile sa RTX A2000 «&nbsp;low profile&nbsp;» à 450 dollars, attendue pour octobre</h2></a><div _ngcontent-sc25="" class="infos"><small _ngcontent-sc25="" class="publish-time">il y a 7 jours</small><div _ngcontent-sc25="" class="comments-container"><app-comments-number _ngcontent-sc25="" _nghost-sc22="" class="white"><div _ngcontent-sc22="" class="comments-number-container"><a _ngcontent-sc22="" class="comments-chip" href="/article/2615/nvidia-devoile-sa-rtx-a2000-low-profile-a-450-dollars-attendue-pour-octobre#"><i _ngcontent-sc22="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc22="" class="total">25</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc26="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc26="" _nghost-sc25="" class="white"><span _ngcontent-sc25="" class="main-link"><a _ngcontent-sc25="" class="left-container" href="/article/2614/radeon-pro-w6600-quest-ce-quelle-a-dans-ventre"><img _ngcontent-sc25="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Radeon Pro W6600 : qu'a-t-elle dans le ventre ?" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2331.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2331.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc25="" class="right-container"><a _ngcontent-sc25="" href="/article/2614/radeon-pro-w6600-quest-ce-quelle-a-dans-ventre"><h2 _ngcontent-sc25="" class="title">Radeon Pro W6600 : qu'a-t-elle dans le ventre ?</h2></a><div _ngcontent-sc25="" class="infos"><small _ngcontent-sc25="" class="publish-time">il y a 7 jours</small><div _ngcontent-sc25="" class="comments-container"><app-comments-number _ngcontent-sc25="" _nghost-sc22="" class="white"><div _ngcontent-sc22="" class="comments-number-container"><a _ngcontent-sc22="" class="comments-chip" href="/article/2614/radeon-pro-w6600-quest-ce-quelle-a-dans-ventre#"><i _ngcontent-sc22="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc22="" class="total">8</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc26="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc26="" _nghost-sc25="" class="white"><span _ngcontent-sc25="" class="main-link"><a _ngcontent-sc25="" class="left-container" href="/article/2612/au-siggraph-nvidia-vante-sa-recherche-et-prepare-ses-ameliorations-performances"><img _ngcontent-sc25="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Au SIGGRAPH, NVIDIA vante sa recherche et prépare ses améliorations de performances" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2330.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2330.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc25="" class="right-container"><a _ngcontent-sc25="" href="/article/2612/au-siggraph-nvidia-vante-sa-recherche-et-prepare-ses-ameliorations-performances"><h2 _ngcontent-sc25="" class="title">Au SIGGRAPH, NVIDIA vante sa recherche et prépare ses améliorations de performances</h2></a><div _ngcontent-sc25="" class="infos"><small _ngcontent-sc25="" class="publish-time">il y a 7 jours</small><div _ngcontent-sc25="" class="comments-container"><app-comments-number _ngcontent-sc25="" _nghost-sc22="" class="white"><div _ngcontent-sc22="" class="comments-number-container"><a _ngcontent-sc22="" class="comments-chip" href="/article/2612/au-siggraph-nvidia-vante-sa-recherche-et-prepare-ses-ameliorations-performances#"><i _ngcontent-sc22="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc22="" class="total">6</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc26="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc26="" _nghost-sc25="" class="white"><span _ngcontent-sc25="" class="main-link"><a _ngcontent-sc25="" class="left-container" href="/article/2613/lapplication-xbox-pour-windows-10-donne-acces-au-cloud-gaming-en-beta-comment-en-profiter"><img _ngcontent-sc25="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="L'application Xbox pour Windows 10 donne accès au Cloud Gaming en bêta : comment en profiter ?" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2329.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2329.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc25="" class="right-container"><a _ngcontent-sc25="" href="/article/2613/lapplication-xbox-pour-windows-10-donne-acces-au-cloud-gaming-en-beta-comment-en-profiter"><h2 _ngcontent-sc25="" class="title">L'application Xbox pour Windows 10 donne accès au Cloud Gaming en bêta : comment en profiter ?</h2></a><div _ngcontent-sc25="" class="infos"><small _ngcontent-sc25="" class="publish-time">il y a 7 jours</small><div _ngcontent-sc25="" class="comments-container"><app-comments-number _ngcontent-sc25="" _nghost-sc22="" class="white"><div _ngcontent-sc22="" class="comments-number-container"><a _ngcontent-sc22="" class="comments-chip" href="/article/2613/lapplication-xbox-pour-windows-10-donne-acces-au-cloud-gaming-en-beta-comment-en-profiter#"><i _ngcontent-sc22="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc22="" class="total">7</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc26="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc26="" _nghost-sc25="" class="white"><span _ngcontent-sc25="" class="main-link"><a _ngcontent-sc25="" class="left-container" href="/article/2606/acces-distant-a-windows-365-ou-classique-clients-legers-os-dedies-et-raspberry-pi"><img _ngcontent-sc25="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Accès distant à Windows 365 ou classique : clients légers, OS dédiés et Raspberry Pi" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2328.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2328.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc25="" class="right-container"><a _ngcontent-sc25="" href="/article/2606/acces-distant-a-windows-365-ou-classique-clients-legers-os-dedies-et-raspberry-pi"><h2 _ngcontent-sc25="" class="title">Accès distant à Windows 365 ou classique : clients légers, OS dédiés et Raspberry Pi</h2></a><div _ngcontent-sc25="" class="infos"><small _ngcontent-sc25="" class="publish-time">il y a 8 jours</small><div _ngcontent-sc25="" class="comments-container"><app-comments-number _ngcontent-sc25="" _nghost-sc22="" class="white"><div _ngcontent-sc22="" class="comments-number-container"><a _ngcontent-sc22="" class="comments-chip" href="/article/2606/acces-distant-a-windows-365-ou-classique-clients-legers-os-dedies-et-raspberry-pi#"><i _ngcontent-sc22="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc22="" class="total">55</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc26="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc26="" _nghost-sc25="" class="white"><span _ngcontent-sc25="" class="main-link"><a _ngcontent-sc25="" class="left-container" href="/article/2611/le-displayport-2-0-dans-starting-blocks-bientot-integre-aux-nuc-dintel"><img _ngcontent-sc25="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Le DisplayPort 2.0 dans les starting-blocks, bientôt intégré aux NUC d'Intel ?" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/1575.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/1575.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc25="" class="right-container"><a _ngcontent-sc25="" href="/article/2611/le-displayport-2-0-dans-starting-blocks-bientot-integre-aux-nuc-dintel"><h2 _ngcontent-sc25="" class="title">Le DisplayPort 2.0 dans les starting-blocks, bientôt intégré aux NUC d'Intel ?</h2></a><div _ngcontent-sc25="" class="infos"><small _ngcontent-sc25="" class="publish-time">il y a 8 jours</small><div _ngcontent-sc25="" class="comments-container"><app-comments-number _ngcontent-sc25="" _nghost-sc22="" class="white"><div _ngcontent-sc22="" class="comments-number-container"><a _ngcontent-sc22="" class="comments-chip" href="/article/2611/le-displayport-2-0-dans-starting-blocks-bientot-integre-aux-nuc-dintel#"><i _ngcontent-sc22="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc22="" class="total">23</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc26="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc26="" _nghost-sc25="" class="white"><span _ngcontent-sc25="" class="main-link"><a _ngcontent-sc25="" class="left-container" href="/article/2610/gpu-z-2-41-sadapte-a-windows-11-et-aux-nouvelles-radeon-rx-6000"><img _ngcontent-sc25="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="GPU-Z 2.41 s'adapte à Windows 11 et aux nouvelles Radeon RX 6000" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2206.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2206.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc25="" class="right-container"><a _ngcontent-sc25="" href="/article/2610/gpu-z-2-41-sadapte-a-windows-11-et-aux-nouvelles-radeon-rx-6000"><h2 _ngcontent-sc25="" class="title">GPU-Z 2.41 s'adapte à Windows 11 et aux nouvelles Radeon RX 6000</h2></a><div _ngcontent-sc25="" class="infos"><small _ngcontent-sc25="" class="publish-time">il y a 8 jours</small><div _ngcontent-sc25="" class="comments-container"><app-comments-number _ngcontent-sc25="" _nghost-sc22="" class="white"><div _ngcontent-sc22="" class="comments-number-container"><a _ngcontent-sc22="" class="comments-chip" href="/article/2610/gpu-z-2-41-sadapte-a-windows-11-et-aux-nouvelles-radeon-rx-6000#"><i _ngcontent-sc22="" class="fa-comments-alt no-unread-comments-color far"></i><span _ngcontent-sc22="" class="total">0</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc26="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc26="" _nghost-sc25="" class="white"><span _ngcontent-sc25="" class="main-link"><a _ngcontent-sc25="" class="left-container" href="/article/2596/3dfx-pourrait-faire-son-retour"><img _ngcontent-sc25="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Retour de 3DFX : le compte Twitter «&nbsp;officiel&nbsp;» supprimé" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2322.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2322.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc25="" class="right-container"><a _ngcontent-sc25="" href="/article/2596/3dfx-pourrait-faire-son-retour"><h2 _ngcontent-sc25="" class="title">Retour de 3DFX : le compte Twitter «&nbsp;officiel&nbsp;» supprimé</h2></a><div _ngcontent-sc25="" class="infos"><small _ngcontent-sc25="" class="publish-time">il y a 11 jours</small><div _ngcontent-sc25="" class="comments-container"><app-comments-number _ngcontent-sc25="" _nghost-sc22="" class="white"><div _ngcontent-sc22="" class="comments-number-container"><a _ngcontent-sc22="" class="comments-chip" href="/article/2596/3dfx-pourrait-faire-son-retour#"><i _ngcontent-sc22="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc22="" class="total">125</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc26="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc26="" _nghost-sc25="" class="white"><span _ngcontent-sc25="" class="main-link"><a _ngcontent-sc25="" class="left-container" href="/article/2605/pc-cloud-windows-365-comment-ca-marche-quelles-performances"><img _ngcontent-sc25="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="PC Cloud Windows 365 : comment ça marche, quelles performances ?" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2326.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2326.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc25="" class="right-container"><a _ngcontent-sc25="" href="/article/2605/pc-cloud-windows-365-comment-ca-marche-quelles-performances"><h2 _ngcontent-sc25="" class="title">PC Cloud Windows 365 : comment ça marche, quelles performances ?</h2></a><div _ngcontent-sc25="" class="infos"><small _ngcontent-sc25="" class="publish-time">il y a 12 jours</small><div _ngcontent-sc25="" class="comments-container"><app-comments-number _ngcontent-sc25="" _nghost-sc22="" class="white"><div _ngcontent-sc22="" class="comments-number-container"><a _ngcontent-sc22="" class="comments-chip" href="/article/2605/pc-cloud-windows-365-comment-ca-marche-quelles-performances#"><i _ngcontent-sc22="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc22="" class="total">29</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc26="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc26="" _nghost-sc25="" class="white"><span _ngcontent-sc25="" class="main-link"><a _ngcontent-sc25="" class="left-container" href="/article/2604/ssd-crucial-p5-plus-nand-3d-tlc-a-176-couches-jusqua-6-600-mos"><img _ngcontent-sc25="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="SSD Crucial P5 Plus : de la NAND 3D TLC à 176 couches, jusqu'à 6 600 Mo/s" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/2325.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/2325.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc25="" class="right-container"><a _ngcontent-sc25="" href="/article/2604/ssd-crucial-p5-plus-nand-3d-tlc-a-176-couches-jusqua-6-600-mos"><h2 _ngcontent-sc25="" class="title">SSD Crucial P5 Plus : de la NAND 3D TLC à 176 couches, jusqu'à 6 600 Mo/s</h2></a><div _ngcontent-sc25="" class="infos"><small _ngcontent-sc25="" class="publish-time">il y a 13 jours</small><div _ngcontent-sc25="" class="comments-container"><app-comments-number _ngcontent-sc25="" _nghost-sc22="" class="white"><div _ngcontent-sc22="" class="comments-number-container"><a _ngcontent-sc22="" class="comments-chip" href="/article/2604/ssd-crucial-p5-plus-nand-3d-tlc-a-176-couches-jusqua-6-600-mos#"><i _ngcontent-sc22="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc22="" class="total">3</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><li _ngcontent-sc26="" class="ng-star-inserted"><app-sidebar-item _ngcontent-sc26="" _nghost-sc25="" class="white"><span _ngcontent-sc25="" class="main-link"><a _ngcontent-sc25="" class="left-container" href="/article/2603/apple-integre-radeon-pro-w6800x-duo-et-w6900x-a-ses-mac-pro"><img _ngcontent-sc25="" sizes="(max-width: 767px) 90px, (min-width: 768px) 100px" alt="Apple intègre les Radeon Pro W6800X (Duo) et W6900X à ses Mac Pro" srcset="https://cdnx.inpact-hardware.com/compress/90-67/data-prod/images/bd/square-linked-media/1978.jpg 90w, https://cdnx.inpact-hardware.com/compress/100-75/data-prod/images/bd/square-linked-media/1978.jpg 100w" class="  ng-lazyloaded"></a><div _ngcontent-sc25="" class="right-container"><a _ngcontent-sc25="" href="/article/2603/apple-integre-radeon-pro-w6800x-duo-et-w6900x-a-ses-mac-pro"><h2 _ngcontent-sc25="" class="title">Apple intègre les Radeon Pro W6800X (Duo) et W6900X à ses Mac Pro</h2></a><div _ngcontent-sc25="" class="infos"><small _ngcontent-sc25="" class="publish-time">il y a 13 jours</small><div _ngcontent-sc25="" class="comments-container"><app-comments-number _ngcontent-sc25="" _nghost-sc22="" class="white"><div _ngcontent-sc22="" class="comments-number-container"><a _ngcontent-sc22="" class="comments-chip" href="/article/2603/apple-integre-radeon-pro-w6800x-duo-et-w6900x-a-ses-mac-pro#"><i _ngcontent-sc22="" class="fa-comments-alt no-unread-comments-color fas"></i><span _ngcontent-sc22="" class="total">4</span><!----></a></div></app-comments-number></div></div></div></span></app-sidebar-item></li><!----></ul><!----><!----></div><!----></div></perfect-scrollbar></app-sidebar><!----></div></div></div></app-twocol></app-readarticle><!----></div><div _ngcontent-sc137="" class="top-intersector ng-tns-c137-0"></div><span _ngcontent-sc137="" class="goTop ng-tns-c137-0 ng-trigger ng-trigger-visible" style="opacity:0;"><i _ngcontent-sc137="" class="fas fa-angle-up ng-tns-c137-0"></i></span><app-floatingtoast _ngcontent-sc137="" class="ng-tns-c137-0" _nghost-sc136=""><!----></app-floatingtoast></app-root>


    <!-- Matomo -->
    <script type="text/javascript">
      var _paq = _paq || [];
      _paq.push(['enableLinkTracking']);
      (function() {
        var u="//tim.nextinpact.com/";
        _paq.push(['setTrackerUrl', u+'xox']);
        _paq.push(['setSiteId', 8]);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'xox.js'; s.parentNode.insertBefore(g,s);
      })();
    </script>
    <!-- End Matomo Code -->


<script src="runtime-es2015.1a8920fa1028331191e4.js" type="module"></script><script src="runtime-es5.1a8920fa1028331191e4.js" nomodule="" defer=""></script><script src="polyfills-es5.0ebe9d603898f85f406c.js" nomodule="" defer=""></script><script src="polyfills-es2015.00ea82dc6f1d0ffc273d.js" type="module"></script><script src="scripts.acb4398ee9c5a65fbe98.js" defer=""></script><script src="main-es2015.031f3f5a621d5e14cbe1.js" type="module"></script><script src="main-es5.031f3f5a621d5e14cbe1.js" nomodule="" defer=""></script>


</body></html>